<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="language" content="it" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta property="fb:pages" content="193009454060891" />

        <title>
            Aspettando la seconda serie di The Young Pope con Jude Law - Glamour.it        </title>

        
        <!-- Favicon -->
        <link type="image/x-icon" href="http://static.glamour.it/static/img/favicon.ico" rel="Shortcut icon" />

        <!-- Humans -->
        <link type="text/plain" rel="author" href="http://www.glamour.it/humans.txt" />

        <!-- Fonts -->
        <link rel="stylesheet" type="text/css" href="http://www.glamour.it/wp-content/themes/glamour_site/css/fonts.css?v=181" />

        <!-- Styles -->
                    <!-- for production -->
            <link rel="stylesheet" type="text/css" href="http://static.glamour.it/static/css/style.min.css?v=181" />

        
        	<style type='text/css'>      </style>  	<script type='text/javascript'>    </script>  
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.glamour.it/news/2016/11/22/aspettando-la-seconda-serie-the-young-pope-jude-law/" />
<link rel="canonical" href="http://www.glamour.it/news/2016/11/22/aspettando-la-seconda-serie-the-young-pope-jude-law/" />
<link rel="publisher" href="https://plus.google.com/110350275614927327064"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Aspettando la seconda serie di The Young Pope con Jude Law - Glamour.it" />
<meta property="og:description" content="Dedicato a chi sente la mancanza del suo appuntamento del venerdì con Jude Law. La pazienza di chi sa aspettare sarà premiata e The Young Pope tornerà tra noi" />
<meta property="og:url" content="http://www.glamour.it/news/2016/11/22/aspettando-la-seconda-serie-the-young-pope-jude-law/" />
<meta property="og:site_name" content="Glamour.it" />
<meta property="article:publisher" content="https://www.facebook.com/GlamourItalia" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2016-11-22T23:48:33+01:00" />
<meta property="og:image" content="http://images.glamour.it/wp-content/uploads/2016/11/1479854133_The-Young-Pope-11.jpg" />
<meta property="og:image:width" content="1440" />
<meta property="og:image:height" content="960" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Dedicato a chi sente la mancanza del suo appuntamento del venerdì con Jude Law. La pazienza di chi sa aspettare sarà premiata e The Young Pope tornerà tra noi" />
<meta name="twitter:title" content="Aspettando la seconda serie di The Young Pope con Jude Law - Glamour.it" />
<meta name="twitter:site" content="@glamouritalia" />
<meta name="twitter:image" content="http://images.glamour.it/wp-content/uploads/2016/11/1479854133_The-Young-Pope-11.jpg" />
<meta name="twitter:creator" content="@abootis" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed" href="http://www.glamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed dei commenti" href="http://www.glamour.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Aspettando la seconda serie di The Young Pope con Jude Law Feed dei commenti" href="http://www.glamour.it/news/2016/11/22/aspettando-la-seconda-serie-the-young-pope-jude-law/feed/" />
<link rel='stylesheet' id='gigya_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gsite-style-css'  href='http://www.glamour.it/wp-content/themes/glamour_site/style.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"http:\/\/www.glamour.it\/wp-admin\/admin-ajax.php","logoutUrl":"http:\/\/www.glamour.it\/wp-login.php?action=logout&_wpnonce=70f24b69a6","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"http:\/\/www.glamour.it\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":" facebook,twitter,google","lang":"it","sessionExpiration":"31579200","lastLoginIndication":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&#038;lang=it&#038;ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"http:\/\/www.glamour.it\/wp-admin\/user\/","canEditUsers":"","onAfterScreenLoad":"formCheck","raasWebScreen":"Glamour-RegistrationLogin","raasMobileScreen":"Glamour-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"Glamour-2-ProfileUpdate","raasProfileMobileScreen":"Glamour-2-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"login_content","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigyaGAIntegration.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.glamour.it/?p=75209' />
<link rel='https://github.com/WP-API/WP-API' href='http://www.glamour.it/wp-json' />
<link rel="publisher" href="https://plus.google.com/110350275614927327064" />
        <script type="text/javascript">
            var fb_app_id = '818525204908003';
			var regToken, UID;
			var baseUrl = "http://www.glamour.it";
			if (window.location.hash && window.location.hash == '#_=_') {
		        window.location.hash = '';
		    }
        </script>

        
        <style>
        @media only screen and (min-width: 768px){
        .subtitle_error {
          background: url(http://static.glamour.it/static/img/alert.png) 734px 30px/2.2% no-repeat!important;
        }}
        </style>

    </head>
    
    <body ng-app="glamour" class="single single-post postid-75209 single-format-gallery menu-open">

        <bookmarks user-id=""></bookmarks>        
        <!-- s:Definizone oggetto globalData -->
<script type="text/javascript">// <![CDATA[
var globalData = {
            "fldNumPhoto" : "0",
            "fldAutore" : "",
            "fldDataPubblicazioneFull" : "",
            "fldDataPubblicazioneMese" : "",
            "fldDataPubblicazioneAnno" : "",
            "fldPageTemplate" : "",
            "fldTopic" : "",
            "fldNumeroBattute" : "",
            "fldTagsDoubleClick" : "",
            "fldCp1" : "",
            "fldCp2" : "",
            "fldSticker" : "",
            "fldBrandMag" : "",
            "fldBrandMagType" : "",
            "fldIsLogged" : "",
            "brandMag" : "",
            "brandMag_CodiceCliente" : ""
        };

// ]]></script>
<!-- e:Definizone oggetto globalData -->

<!-- Google Tag Manager -->
<div id="CookieLaw" style="display: none;"></div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NS7FD8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>// <![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&#038;l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NS7FD8');
// ]]></script>
<!-- End Google Tag Manager -->
        
        <!-- s:header -->
<header id="header">
    
    <nav-button></nav-button>

                                <div id="nav-topic" class="left hidden-xs">
                <a href="http://www.glamour.it/topics/" title="Tutti i topic" class="uppercase color-black">
                    <small>
                        Topic
                    </small>
                </a>

                                    <a href="http://www.glamour.it/topic/be-up/" title="Be up!" class="topic-link color-middle-gray">
                        <small>
                            Be up!,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/dieta-dimagrante/" title="Dieta dimagrante" class="topic-link color-middle-gray">
                        <small>
                            Dieta dimagrante,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/cellulite/" title="Cellulite" class="topic-link color-middle-gray">
                        <small>
                            Cellulite,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/tagli-capelli-medi/" title="Tagli capelli medi" class="topic-link color-middle-gray">
                        <small>
                            Tagli capelli medi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/acconciature-capelli/" title="Acconciature capelli" class="topic-link color-middle-gray">
                        <small>
                            Acconciature capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/shopping/" title="Shopping" class="topic-link color-middle-gray">
                        <small>
                            Shopping,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/red-carpet/" title="Red carpet" class="topic-link color-middle-gray">
                        <small>
                            Red carpet,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/correre/" title="Correre" class="topic-link color-middle-gray">
                        <small>
                            Correre,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pulizia-viso/" title="Pulizia viso" class="topic-link color-middle-gray">
                        <small>
                            Pulizia viso,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/unghie-gel/" title="Unghie gel" class="topic-link color-middle-gray">
                        <small>
                            Unghie gel,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/detox/" title="Detox" class="topic-link color-middle-gray">
                        <small>
                            Detox,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-lunghi/" title="Capelli lunghi" class="topic-link color-middle-gray">
                        <small>
                            Capelli lunghi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-mossi/" title="Capelli mossi" class="topic-link color-middle-gray">
                        <small>
                            Capelli mossi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-ricci/" title="Capelli ricci" class="topic-link color-middle-gray">
                        <small>
                            Capelli ricci,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/colore-capelli/" title="Colore capelli" class="topic-link color-middle-gray">
                        <small>
                            Colore capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/smokey-eyes/" title="Smokey eyes" class="topic-link color-middle-gray">
                        <small>
                            Smokey eyes,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/testimonial/" title="Testimonial" class="topic-link color-middle-gray">
                        <small>
                            Testimonial,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pancia-piatta/" title="Pancia piatta" class="topic-link color-middle-gray">
                        <small>
                            Pancia piatta,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sconti-e-promozioni/" title="Sconti e promozioni" class="topic-link color-middle-gray">
                        <small>
                            Sconti e promozioni,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/rossetto-rosso/" title="Rossetti e gloss" class="topic-link color-middle-gray">
                        <small>
                            Rossetti e gloss,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/balayage/" title="Balayage" class="topic-link color-middle-gray">
                        <small>
                            Balayage,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-corti/" title="Capelli corti" class="topic-link color-middle-gray">
                        <small>
                            Capelli corti,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sposa/" title="Sposa" class="topic-link color-middle-gray">
                        <small>
                            Sposa                        </small>
                    </a>
                
                <a href="http://www.glamour.it/topics/" title="Tutti i topics" class="topic-link color-middle-gray">
                    <small>
                        ...
                    </small>
                </a>
            </div>
            
    <div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization">
	    <a href="http://www.glamour.it" title="Glamour">
<img src="http://static.glamour.it/static/img/logo.gif?cnnc=1" title="Glamour" alt="Glamour" class="hidden-xs" width="296" height="76" />
<img src="http://static.glamour.it/static/img/logo-small.gif?cnnc=1" title="Glamour" alt="Glamour" class="visible-xs-inline" width="210" height="54" style="vertical-align:top" />
</a>
            </div>

    <div id="beauty-lovers" class="right hidden-xs">
        <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter" class="uppercase color-black">
            <small class="hidden-xs">
                Beauty
            </small>

            <small>
                Reporter
            </small>
        </a>
    </div>

	<div id="login-btn">
		<div class="logged-in disabled">
			<div id="dropdown-login" class="dropdown-toggle" data-toggle="dropdown">
				<img class="avatar disabled" src="">
				<span class="icon icon-human"></span>
			</div>

			<login-menu></login-menu>

		</div>

		<div class="logged-out">
			<div class="open-login">
				<span class="icon icon-human"></span>

	            <span class="btn-text hidden-xs">
	                Login
	            </span>
			</div>
		</div>
	</div>

</header>
<!-- e:header -->

        <div id="main-wrapper">
            <div id="login-modal">
                <div id="login_content"></div>
                <div id="change_pass_popup"></div>
            </div>

            <!-- s:menu -->
<aside id="side-menu" nav-item>
    <div id="search">
	    <form class="form-inline" method="get" action="http://www.glamour.it/" role="search" id="glamour_search">
	        <input id="inpt-search" type="search" name="s" value="" placeholder="Cerca..." autocomplete="off" onclick="this.select();" />
	    </form>
    </div>
    <div id="navigation" nav-scrollbar>
                    <nav id="primary-navigation">
                <ul>
                                                    <li class="nav-item  ">
                                    <a href="http://www.glamour.it" target="">
                                        Homepage                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item pink-gs ">
                                    <a href="http://glamourbeautyshow.glamour.it/" target="">
                                        Glamour Beauty Show                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/viso-e-corpo/" target="">
                                        Viso e corpo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/viso/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/corpo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/medicina-estetica/">
                                                Medicina estetica                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/how-to/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/celebrities/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/make-up/" target="">
                                        Make up                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/viso-make-up/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/occhi/">
                                                Occhi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/labbra/">
                                                Labbra                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/unghie/">
                                                Unghie                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/look/">
                                                Look                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/how-to-make-up/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/celebrities-make-up/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/capelli/" target="">
                                        Capelli                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/cura/">
                                                Cura                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/styling/">
                                                Styling                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/how-to-capelli/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/celebrities-capelli/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/profumi/" target="">
                                        Profumi                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/uomo-profumi/">
                                                Uomo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/donna/">
                                                Donna                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/nicchia/">
                                                Nicchia                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/benessere/" target="">
                                        Benessere                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/fitness/">
                                                Fitness                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/dieta/">
                                                Dieta                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/spa-e-trattamenti/">
                                                SPA e Trattamenti                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  active">
                                    <a href="http://www.glamour.it/news/" target="">
                                        News                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-up"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/beauty-coach/">
                                                Beauty Coach                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/trends-news/">
                                                Trends                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/eventi/">
                                                Eventi                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/beauty-stories/" target="">
                                        Beauty stories                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/personaggi/">
                                                Personaggi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/nei-laboratori-di/">
                                                Nei laboratori di                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/sos-beauty/" target="">
                                        SOS Beauty                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/qa/">
                                                Q&A                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/how-to-sos-beauty/">
                                                How to                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/uomo/" target="">
                                        Uomo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/barba-e-capelli/">
                                                Barba e capelli                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/viso-uomo/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/corpo-uomo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/how-to-uomo/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/celebrities-uomo/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/magazine/" target="">
                                        Magazine                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/fashion/">
                                                Fashion                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/news-magazine/">
                                                News                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/eventi-magazine/">
                                                Eventi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/celebrities-magazine/">
                                                Celebrities                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/glam-setter/">
                                                Glam setters                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/special-project/">
                                                Special Projects                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/magazine/eventi-magazine/2015/12/04/glamour-awards-2015-la-magia-continua/" target="">
                                        Glamour Awards                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://hgwe2016.glamour.it/" target="_blank">
                                        Glamorous weekend                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                            </ul>
            </nav>
            
                                                <nav id="secondary-navigation">
                    <ul>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/brandmags/" title="Brand Mag">
                                    <span class="icon icon-brandmag"></span> Brand Mag                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/video/" title="Video">
                                    <span class="icon icon-play-o"></span> Video                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/stickers/" title="Beauty sticker">
                                    <span class="icon icon-eye"></span> Beauty sticker                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/topics/" title="Topic">
                                    <span class="icon icon-topics"></span> Topic                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter">
                                    <span class="icon icon-reporters"></span> Beauty reporter                                </a>
                            </li>
                                            </ul>
                </nav>
                    
        <nav id="social-navigation">
    <ul>
        <li class="nav-item">
                            <a href="https://www.facebook.com/GlamourItalia" title="Facebook" target="_blank">
                    <span class="icon icon-facebook"></span>
                </a>
                        
                            <a href="https://twitter.com/glamouritalia" title="Twitter" target="_blank">
                    <span class="icon icon-twitter"></span>
                </a>
                        
                            <a href="https://plus.google.com/110350275614927327064" title="Google+" target="_blank">
                    <span class="icon icon-googleplus"></span>
                </a>
                        
                            <a href="http://instagram.com/glamouritalia" title="Instagram" target="_blank">
                    <span class="icon icon-instagram"></span>
                </a>
                        
                            <a href="https://www.pinterest.com/glamouritalia/" title="Pinterest" target="_blank">
                    <span class="icon icon-pinterest"></span>
                </a>
                    </li>
    </ul>
</nav>
        <figure class="magazine-subscription visible-xs">
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2016/10/1476970930_GL1611-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2016/10/1476970930_GL1611-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <span class="magazine-bill">
                Solo €16,50            </span>

            <figcaption>
                <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                    Abbonati e Regala Glamour!<br/> edizione digitale inclusa                </a>
            </figcaption>
        </figure>
    </div>

    <!-- s:magazine -->
    <figure id="magazine-cover-desktop" class="magazine-subscription hidden-xs">
        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2016/10/1476970930_GL1611-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2016/10/1476970930_GL1611-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <span class="magazine-bill">
            Solo €16,50        </span>

        <figcaption>
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                Abbonati e Regala Glamour!<br/> edizione digitale inclusa            </a>
        </figcaption>
    </figure>
    <!-- e:magazine -->

</aside>
<!-- e:menu -->
            
<main id="main" role="main" class="infinite-post" ng-controller="postCtrl" ng-init="init('75209');">
            
            <!-- BEAUTY BREAK -->
            <!-- s:beauty break -->
<section id="beauty-break" class="">
    <clock start-time="'21:30'"
             end-time="'08:30'"
             archive="'http://www.glamour.it/beauty-breaks/'">
    </clock>

    <div id="beauty-break-wrapper" scroller>
        <div class="scroll-wrapper">
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479723799_karlie-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-22" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-22-21-30-lit-hairstyle-del-momento-la-coda-alta-liscia-karlie-kloss/" title="L'it-hairstyle del momento? La coda alta e liscia, come Karlie Kloss" class="color-white">
	                            L'it-hairstyle del momento? La coda alta e liscia, come Karlie Kloss                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479808634_Senza-titolo-2-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-22" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-22-18-30-un-mascara-la-violenza-sulle-donne/" title="Un mascara rosa contro la violenza sulle donne" class="color-white">
	                            Un mascara rosa contro la violenza sulle donne                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479756096_super-mario-hair-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-22" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-22-16-30-capelli-super-mario/" title="I capelli Super Mario" class="color-white">
	                            I capelli Super Mario                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479765204_avocado-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-22" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-22-12-30-crema-formaggio-code-gamberi-lavocado-toast-ideale-brunch/" title="Crema di formaggio e code di gamberi per l'avocado toast perfetto per il sunday brunch" class="color-white">
	                            Crema di formaggio e code di gamberi per l'avocado toast perfetto per il sunday brunch                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479733908_spray-anti-ansia-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-22" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-22-08-30-scelto-glamour-lo-spray-anti-ansia-borsetta/" title="Scelto da Glamour. Lo spray anti-ansia da borsetta" class="color-white">
	                            Scelto da Glamour. Lo spray anti-ansia da borsetta                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479721831_GettyImages-624734298-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                21 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-21" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-21-21-30-ama-2016-twinning-hair-delle-sorelle-thorne/" title="AMA 2016: i "twinning hair" delle sorelle Thorne" class="color-white">
	                            AMA 2016: i "twinning hair" delle sorelle Thorne                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479720769_Senza-titolo-1-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                21 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-21" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-21-18-30-ama-2016-coda-ariana-grande-look/" title="La coda più hot? Quella di Ariana Grande" class="color-white">
	                            La coda più hot? Quella di Ariana Grande                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479649490_amuchina-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                21 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-21" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-21-16-30-scelto-glamour-gel-antibatterico-del-natale/" title="Scelto da Glamour: il gel igenizzante mani del Natale" class="color-white">
	                            Scelto da Glamour: il gel igenizzante mani del Natale                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/11/1479715426_cachi-ok-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                21 novembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-11-21" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-11-21-12-30-frutti-must-eat-dautunno-cachi-multivitaminici-anti-cellulite/" title="Frutti must-eat d’Autunno? I cachi, multivitaminici e anti-cellulite" class="color-white">
	                            Frutti must-eat d’Autunno? I cachi, multivitaminici e anti-cellulite                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                    </div>


        <a id="right" ng-click="goRight()" class="goRight"><span class="icon icon-arrow-right"></span></a>
        <a id="left" ng-click="goLeft()" class="goLeft"><span class="icon icon-arrow-left"></span></a>

    </div>

    <a id="beauty-break-more" href="http://www.glamour.it/beauty-breaks/" title="Vedi tutti" class="hidden-xs">
        <!--<span class="icon icon-calendar"></span>-->
        <span class="text uppercase">Vedi<br/>tutti</span>
    </a>

    
</section>
<!-- e:beauty break -->

            
                <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldAutore = 'Alessandra Paudice';
                        globalData.fldDataPubblicazioneFull = '2016-11-22';
                        globalData.fldDataPubblicazioneMese = '11';
                        globalData.fldDataPubblicazioneAnno = '2016';
                        globalData.fldPageTemplate = 'gallery';
                        globalData.fldNumeroBattute = '1634';
                        globalData.fldCp1 = 'News';
                        globalData.fldCp2 = 'News';
                        globalData.fldSticker = '';
                        globalData.BrandMag = '';
                        globalData.BrandMag_CodiceCliente = '';
                        globalData.fldBrandMag = '';
                        globalData.fldBrandMagType = '';
                </script>
                <div id="aspettando-la-seconda-serie-the-young-pope-jude-law" class="leaf-wrapper">
                <section class="leaf">
                    <header class="leaf-header">
                                <div id="authors" class="authors hidden-xs">
            <figure>
                <a href="http://www.glamour.it/beauty-reporter/apaudice/" title="Alessandra Paudice" class="rounded">
                    <img src="http://images.glamour.it/users/avatar/apaudice.jpg" alt="Alessandra Paudice" title="Alessandra Paudice"/>
                </a>
                
                <figcaption>
                    <h5>
                        <a href="http://www.glamour.it/beauty-reporter/apaudice/" title="Alessandra Paudice">
                            di Alessandra Paudice                        </a>
                    </h5>
                    <h6>
                        <a href="http://www.glamour.it/beauty-reporter/apaudice/" title="Alessandra Paudice" class="color-middle-gray">
                            <i>Caposervizio bellezza</i>
                        </a>
                    </h6>
                </figcaption>
            </figure>
        </div>
        
                        <div class="leaf-breadcrumb">
                                        <nav>
                <ul class="breadcrumb" itemprop="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
                    <li typeof="v:Breadcrumb">
                        22-11-16                    </li>
	                		                <li typeof="v:Breadcrumb">
			                <a href="http://www.glamour.it" title="Home">Home</a>
		                </li>
	                                                            <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/news/" title="News">
                                News                            </a>
                        </li>
                                    </ul>
            </nav>
                                    </div>

                            <div id="people" class="people text-right" ng-controller="usersPostBookmarkCtrl" ng-init="init(75209)">
        <ul id="savedBlock" ng-cloak="{{showUserBookmarks}}">

            <li ng-repeat="item in firstUsers"
                class="people-item" 
                data-placement="bottom" 
                data-content="{{item.display_name}}"
                data-trigger="hover" 
                bs-popover>
                <a ng-href="{{item.url}}" title="" class="rounded" ng-if="item.avatar && item.avatar != ''">
                    <img ng-src="{{item.avatar}}" alt="{{item.display_name}}"/>
                    <span class="icon icon-star"></span>
                </a>
            </li>
            <li class="people-more people-item rounded"
                data-placement="left" id="popover-as-service"
                ng-click="togglePopover()"
                ng-cloak="{{hideOtherBookmarks}}">
                <a href="" title="">
                    <span>...</span>
                </a>
            </li>
        </ul>
    </div>
                        </header>

                                            <article class="leaf-body middle-container">
                            <header class="text-center">
                                <figure class="sticker sticker-sm visible-xs">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <h1 class="title">
                                    Aspettando la seconda serie di The Young Pope con Jude Law                                </h1>

                                                                    <h2 class="subtitle color-middle-gray">
                                        Dedicato a chi sente la mancanza del suo appuntamento del venerdì con Jude Law. La pazienza di chi sa aspettare sarà premiata e The Young Pope tornerà tra noi                                    </h2>
                                
                                <div class="authors visible-xs-inline-block">
                                    <figure>
                                        <a href="http://www.glamour.it/beauty-reporter/apaudice/" title="Alessandra Paudice" class="rounded">
                                            <img src="http://images.glamour.it/users/avatar/apaudice.jpg" alt="Alessandra Paudice" title="Alessandra Paudice"/>
                                        </a>

                                        <figcaption>
                                            <h5>
                                                <a href="http://www.glamour.it/beauty-reporter/apaudice/" title="Alessandra Paudice">
                                                    di Alessandra Paudice                                                </a>
                                            </h5>

                                            <h6>
                                                <a href="http://www.glamour.it/beauty-reporter/apaudice/" title="Alessandra Paudice" class="color-middle-gray">
                                                    <i>
                                                        administrator                                                    </i>
                                                </a>
                                            </h6>
                                        </figcaption>
                                    </figure>
                                </div>
                            </header>

                            <aside class="leaf-aside visible-lg">
                                <figure class="sticker sticker-lg">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <div class="sticky-aside" sticky-aside parent="aspettando-la-seconda-serie-the-young-pope-jude-law">
	                                <bookmark post-id="75209" class="social-share-preferred"></bookmark>

	                                <social-share url="http://www.glamour.it/news/2016/11/22/aspettando-la-seconda-serie-the-young-pope-jude-law/"
                                                  title="Aspettando la seconda serie di The Young Pope con Jude Law"
                                                  image="http://images.glamour.it/wp-content/uploads/2016/11/1479854133_The-Young-Pope-11-430x430.jpg"
                                                  show-count="true">
                                    </social-share>
                                </div>
                            </aside>

                            <div class="content">
                                <section class="gallery " ng-controller="GalleryController" ng-init="loadData(55514, 75209)">   <div ng-controller="sliderCtrl" ng-init="keypress=true; click=true; type=true;">
                <div class="gallery-wrapper" ng-swipe-right="prev()" ng-swipe-left="next()" slider-click>
                    <loading-spinner loading="loading"></loading-spinner>
                                    
                    <figure
                        class="gallery-item slide-animation item"
                        ng-repeat="i in items"
                        ng-hide="!isCurrentIndex($index)"
                        >
                        <img ng-src="{{i.type_code === 'GDEF' ? i.mid_image_path : i.big_image_path}}" ng-attr-title="{{i.title}}" ng-attr-alt="{{i.title}}" />
                    </figure>
                    </div>  <slider-pagination
                    circular="circular"
                    items="items"
                    show-arrows="true"
                    prev="prev"
                    next="next"
                    is-first="isFirst"
                    is-last="isLast"
                    is-current-index="isCurrentIndex"
                    set-current-index="setCurrentIndex">
                </slider-pagination>
                
                <div class="gallery-information">
                    <a ng-hide="index != 0" href="#gallery-1-path" ng-click="open($event,55514, 75209)">
                        <span class="action" ng-class="{'ready': !loading}"><span>Sfoglia gallery</span><span class="counter">{{imageCount}} immagini</span><span class="icon"><span class="icon-enlarge"></span></span></span>
                    </a> 
                    <span class="count" ng-bind-html="index + 1">
                    </span>
                        /
                    <span class="pages" ng-bind-html="imageCount">
                    </span>
                                            -
                    <span class="title" ng-bind-html="items[index].title">
                    </span>

                    <span class="caption color-middle-gray"
                        ng-if="items[index].short_description"
                        ng-bind-html="items[index].short_description">

                    </span>
                </div>
            </div>
        </section>
        <script>globalData.fldPhotoNumber = 1;</script><noscript>
    <ul>
            <li><img src="http://images.glamour.it/gallery/55514/Big/71aaf300-35d0-485a-8e86-a172888404a4.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/bf7fd11b-88a4-4ed0-a384-bb2616a4c419.JPG" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/bf4f860c-ab3f-447f-9447-3dce787b1b02.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/6c0c6e15-69cc-496f-b45d-d91afefa466c.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/c4216b2c-1c20-493a-98fb-a82314edb357.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/0897d376-fdea-46ec-a362-9ff81c5af463.png" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/98fcefb5-836d-4880-ae5a-23f0389a021e.png" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/08db77ab-6bc3-40e5-ab04-778df17fc9f1.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/5eb50d4e-fff7-4b0b-ad0b-1c25e1a00450.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/f23a1855-85ad-4acf-b0e6-0847045f046a.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/2f09986e-1e56-4ca3-bed7-657a427de95b.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/56284838-9281-43b6-9672-ebb7bb0d9bb8.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/b20aad0c-0774-42af-a432-a6e614d3fd7c.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/f63f2182-6e3e-42a5-9db9-ace2d94026eb.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/55514/Big/4ab0636f-ca78-48b6-a699-c0a17beaa305.jpg" /></li>
        </ul>
</noscript> 
    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldNumPhoto = '15';
                </script>
    
<p>Se anche voi vi sentite orfane di <strong>Jude Law</strong> e il venerdì sera non trovate più il motivo per accendere la tv. Se anche voi avete il cuore infranto perché <strong>Jude Law</strong> non entrerà più nelle vostre case con il suo sguardo sornione che emerge sotto il copricapo papale, non sentitevi sole. Jude ha lasciato tanti cuori infranti che non aspettano altro che l&#8217;inizio di una seconda serie.</p>
<p>E per come si è conclusa l&#8217;ultima puntata dell&#8217;ipotetica prima tutto fa pensare che ci sarà un sequel. Perché quando papa Pio XIII in piazza San Marco fa il suo discorso alla folla e intravede al canocchiale i suoi genitori viene colpito da un malore. Ma questo non vuole dire che sia morto. L&#8217;apertura nel finale c&#8217;è e alcune indiscrezioni fanno pensare che rivedremo ancora il bel papa con le sue fragilità e le sue incertezze.</p>
<p>Paolo Sorrentino starebbe già scrivendo la sceneggiatua, ma dipenderà dal Sky, HBO e Canal + l&#8217;inizio delle riprese, che non saranno prima del 2018. Il regista per l&#8217;anno prossimo sarebbe già impegnato con il film dedicato a Silvio Berlusconi <em>Loro</em>.</p>
<p>Mentre la buona notizia è che con i suoi picchi di 2 milioni di audience, Jude Law sembra essere <em>committed</em> con la serie e lo rivedremo ancora nei panni del religioso Lenny Belardo, il bellissimo <a href="http://skyatlantic.sky.it/skyatlantic/the-young-pope.html" target="_blank"><em>The Young Pope</em></a>.</p>
<p>Nel frattempo cosa ci rimane da fare per ingannare l&#8217;attesa?</p>
<p>1. Rivedere tutta la serie in streaming.</p>
<p>2. Ascoltare la colonna sonora ufficiale su <a href="https://play.spotify.com/user/warnermusicitaly/playlist/4BLxuQGuXlJBb11J8aUcTC?play=true&amp;utm_source=open.spotify.com&amp;utm_medium=open" target="_blank">Spotify.</a></p>
<p>3. Guardare la nostra gallery con le immagini più belle di <strong>Jude Law</strong> come the <em>Young Pope</em>.</p>
<p>LEGGI ANCHE &gt;&gt;&gt;<a href="http://www.glamour.it/news/2016/10/14/anche-the-young-pope-quanto-bello-jude-law/" target="_blank">Anche come The Young Pope, ma quanto è bello Jude Law!</a></p>
                            </div>
                            
	                        	                        
	                        	                        
	                        <div class="leaf-share-mobile text-center visible-xs">
		                        <div class="divider">
			                        <h5 class="divider uppercase">
				                        Share
				                        <span class="icon icon-nib"></span>
			                        </h5>
		                        </div>

		                        <social-share url="http://www.glamour.it/news/2016/11/22/aspettando-la-seconda-serie-the-young-pope-jude-law/"
		                                      title="Aspettando la seconda serie di The Young Pope con Jude Law"
		                                      image="http://images.glamour.it/wp-content/uploads/2016/11/1479854133_The-Young-Pope-11-430x430.jpg"
		                                      show-count="true"
		                                      display="'inline no-border'">
		                        </social-share>
	                        </div>

	                        	                        
                            <!--comments></comments-->
                            
                                <div id="livefyre-comments"></div>
                                <script src="/services/livefyre/client/js/livefyre_translate.js?T=181" type="text/javascript"></script>
                                <script type="text/javascript">
                                    var convConfig = {
                                        siteId: "376544",
                                        articleId: "75209",
                                        el: "livefyre-comments",
                                        collectionMeta: "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjo3NTIwOSwidGl0bGUiOiJBc3BldHRhbmRvIGxhIHNlY29uZGEgc2VyaWUgZGkgVGhlIFlvdW5nIFBvcGUgY29uIEp1ZGUgTGF3IiwidXJsIjoiaHR0cDpcL1wvd3d3LmdsYW1vdXIuaXRcL25ld3NcLzIwMTZcLzExXC8yMlwvYXNwZXR0YW5kby1sYS1zZWNvbmRhLXNlcmllLXRoZS15b3VuZy1wb3BlLWp1ZGUtbGF3XC8iLCJ0YWdzIjoidGFncyIsImlzcyI6InVybjpsaXZlZnlyZTpnbGFtb3VyaXQuZnlyZS5jbzpzaXRlPTM3NjU0NCJ9.AQWwAIC3fceIX9PV4C0J0jSb8VJw9zO3pIBDh6Ey22Y",
                                        checksum: "97e87e84c5ad978a7155638fcd2b4797",
                                        strings: customStrings
                                    };


                                    // Livefyre configuration used globally.
                                    var LIVEFYRE_NETWORK = "glamourit.fyre.co";
                                    var LIVEFYRE_SITE_ID = "376544";
                                    var LIVEFYRE_COOKIE_NAME = "livefyre_token";
                                </script>
                                <link rel="stylesheet" type="text/css" href="/services/livefyre/client/css/livefyre.css?T=181" media="all" />

                                <script src="/services/livefyre/client/js/jquery.cookie.min.js"></script>
                                <script src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&lang=en" type="text/javascript">
                                    {
                                        // Turn off temporary users
                                        connectWithoutLoginBehavior: "alwaysLogin",
                                            // Standardize sessionExpiration
                                            sessionExpiration: 2592000                                    }
                                </script>


                                <script src="//cdn.livefyre.com/Livefyre.js"></script>
                                <script src="/services/livefyre/client/js/init.js?T=181" type="text/javascript"></script>
                                

                        </article>
                                    </section>

                <section class="leaf-informations">
                            <div class="stripes leaf-related">
            <!--
            <div class="divider text-center">
                <h5 class="uppercase">
                    Da                     <span class="icon icon-nib"></span>
                </h5>
            </div>
            -->

                            <article class="stripe bg-black">
                    <a href="http://www.glamour.it/news/trends-news/2016/11/22/quel-certo-je-ne-sais-quoi/" title="Quel certo je ne sais quoi"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1479816415_orizz-1-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/news/trends-news/2016/11/22/quel-certo-je-ne-sais-quoi/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Quel certo je ne sais quoi                                    </h2>

                                    <p class="hidden-xs">
                                        È del french touch che stiamo parlando, dal beauty case al guardaroba, lifestyle incluso. Perché a una francese basta poco per apparire sexy e impeccabile. E anche a voi                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/news/2016/11/22/scarlett-johansson-la-ragazza-dal-sex-appeal-travolgente/" title="Scarlett Johansson, la ragazza dal sex appeal travolgente"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1479834739_scarlett-johansson-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/news/2016/11/22/scarlett-johansson-la-ragazza-dal-sex-appeal-travolgente/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Scarlett Johansson, la ragazza dal sex appeal travolgente                                    </h2>

                                    <p class="hidden-xs">
                                        Compie 32 anni Scarlett Johansson, l'arma di seduzione di massa di Hollywood, che ha incantato registi, attori e il suo pubblico. Adesso nella Ville Lumiere conquista i parigini, prendendoli per la gola con il suo negozio di pop corn gourmet                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/news/eventi/2016/11/22/violenza-sulle-donne-la-rivoluzione-culturale-un-volto-maschile/" title="Violenza sulle donne: la rivoluzione culturale ha un volto maschile"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1479832968_uomini-ok-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/news/eventi/2016/11/22/violenza-sulle-donne-la-rivoluzione-culturale-un-volto-maschile/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Violenza sulle donne: la rivoluzione culturale ha un volto maschile                                    </h2>

                                    <p class="hidden-xs">
                                        Agli uomini il compito di rompere il silenzio sul tema della violenza contro le donne. The White Ribbon Campaign, della Fondazione Kering, sceglie tre ambassador internazionali. E lancia un progetto di crowdfunding per sostenere direttamente le vittime di abusi                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/news/eventi/2016/11/22/cosmoprof-asia-2016-le-scoperte-glamour/" title="Cosmoprof Asia 2016: le scoperte Glamour"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1479806743_cosmo-ok-907x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/news/eventi/2016/11/22/cosmoprof-asia-2016-le-scoperte-glamour/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Cosmoprof Asia 2016: le scoperte Glamour                                    </h2>

                                    <p class="hidden-xs">
                                        Sfere opacizzanti, siringhe da iniettare alle maschere, cerotti detox e pack giocattolo: siamo stati alla fiera della bellezza di Hong Kong per scoprire le ultime tendenze del settore. Ecco i prodotti che ci hanno conquistato                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/news/trends-news/2016/11/22/10-modi-per-essere-glamour-ce-ne-parla-elena-barolo/" title="10 modi per essere glamour: ce ne parla Elena Barolo"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1478878498_barolo-cover-orizz-920x512.png)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/news/trends-news/2016/11/22/10-modi-per-essere-glamour-ce-ne-parla-elena-barolo/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        10 modi per essere glamour: ce ne parla Elena Barolo                                    </h2>

                                    <p class="hidden-xs">
                                        L'ex velina ora attrice, showgirl e fashion blogger apre le danze della web serie firmata Glamour: è lei la protagonista di “A mali estremi”, il primo episodio. Scoprite quale sarà il suo estremo rimedio...                                     </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/news/2016/11/21/ama-2016-discorso-commovente-selena-gomez/" title="AMA 2016: il discorso commovente di Selena Gomez"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1479725823_GettyImages-624764458-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/news/2016/11/21/ama-2016-discorso-commovente-selena-gomez/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        AMA 2016: il discorso commovente di Selena Gomez                                    </h2>

                                    <p class="hidden-xs">
                                        L'ex star morbidosa, in rehab durante una lunga pausa dal suo Revival Tour, è rimersa agli AMA 2016 con dichiarazioni choc sul valore di fare le cose con il cuore, anche su Instagram                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <!--
    <div class="divider text-center">
        <h5 class="uppercase">
            Guarda Altri
            <span class="icon icon-nib"></span>
        </h5>
    </div>
    -->
            </div>
                        </section>
            </div>

		    <div class="leaf-wrapper leaf-others" ng-repeat="post in posts" id="{{post.slug}}">
			    <section class="leaf">
				    <header class="leaf-header">
					    <div id="authors" class="authors hidden-xs">
						    <figure>
							    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
								    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
							    </a>

							    <figcaption>
								    <h5>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

									    </a>
								    </h5>
								    <h6>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
										    <i ng-bind-html="post.author_extended.type_alias">

										    </i>
									    </a>
								    </h6>
							    </figcaption>
						    </figure>
					    </div>

					    <div class="leaf-breadcrumb">
						    <nav>
							    <ul class="breadcrumb">
								    <li ng-bind-html="post.date | toTimestamp | date: 'dd-MM-yy'">

								    </li>

								    <li>
									    <a href="http://www.glamour.it" title="Home">
										    Home
									    </a>
								    </li>

								    <li ng-if="post.terms.category[0].parent">
									    <a ng-href="{{post.terms.category[0].parent.link}}" title="{{post.terms.category[0].parent.name}}" ng-bind-html="post.terms.category[0].parent.name">

									    </a>
								    </li>

								    <li>
									    <a ng-href="{{post.terms.category[0].link}}" title="{{post.terms.category[0].name}}" ng-bind-html="post.terms.category[0].name">

									    </a>
								    </li>
							    </ul>
						    </nav>
					    </div>
				    </header>

				    <article class="leaf-body middle-container">
					    <header class="text-center">
						    <figure class="sticker sticker-sm visible-xs" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <h1 class="title" ng-bind-html="post.title"></h1>

						    <h2 class="subtitle color-middle-gray" ng-if="post.summary" ng-bind-html="post.summary"></h2>

						    <div class="authors visible-xs-inline-block">
							    <figure>
								    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
									    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
								    </a>

								    <figcaption>
									    <h5>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

										    </a>
									    </h5>
									    <h6>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
											    <i ng-bind-html="post.author_extended.type_alias">

											    </i>
										    </a>
									    </h6>
								    </figcaption>
							    </figure>
						    </div>
					    </header>

					    <aside class="leaf-aside visible-lg">
						    <figure class="sticker sticker-lg" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <div class="sticky-aside" sticky-aside parent="{{post.slug}}">
							    <bookmark post-id="{{post.ID}}" class="social-share-preferred"></bookmark>

							    <social-share url="{{post.link}}"
							                  title="{{post.title}}"
							                  image="{{post.featured_image.source}}"
							                  show-count="true">
							    </social-share>
						    </div>
					    </aside>

					    <div class="content" compile-content="post.content">

					    </div>

					    <a ng-href="{{post.meta.locator.shop}}" class="store-locator" title="Acquista Online" target="_blank" ng-if="post.meta.locator.shop">
						    <span class="icon icon-shop color-gray"></span>

						    Acquista Online

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.shop" />

					    <a ng-href="{{post.meta.locator.store}}" class="store-locator" title="Scopri i punti vendita più vicini a te" target="_blank" ng-if="post.meta.locator.store">
						    <span class="icon icon-placeholder color-gray"></span>

						    Scopri i punti vendita più vicini a te

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.store" />

					    <div class="leaf-share-mobile text-center visible-xs">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Share
								    <span class="icon icon-nib"></span>
							    </h5>
						    </div>

						    <social-share url="{{post.link}}"
						                  title="{{post.title}}"
						                  image="{{post.featured_image.source}}"
						                  show-count="false"
						                  display="'inline no-border'">
						    </social-share>
					    </div>

					    <div class="topics middle-container topic-box" ng-if="post.topics">
						    <h5 class="divider uppercase">
							    Topic
						    </h5>
						    <ul>
							    <li class="topic-item" ng-repeat="topic in post.topics">
								    <a ng-href="{{topic.link}}" title="{{topic.title}}" ng-bind-html="topic.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="topics middle-container brandmag-box" ng-if="post.brandmags">
						    <a title="Brand Mag" href="http://www.glamour.it/brandmags/" class="brandmag-title">
							    <span class="icon icon-brandmag"></span> Brand Mag
						    </a>
						    <ul>
							    <li class="topic-item" ng-repeat="brandmag in post.brandmags">
								    <a ng-href="{{brandmag.link}}" title="{{brandmag.title}}">
									    <img ng-src="{{brandmag.thumb_image}}" alt="{{brandmag.title}}" width="90" height="35" />
								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="leaf-more" ng-if="post.related">
						    <h4>
							    Vedi anche:
						    </h4>

						    <ul>
							    <li class="leaf-more-item"
							        ng-repeat="channel in post.related"
							        data-placement="left"
							        data-content='<img src="{{channel.featured_image.attachment.sizes["l-140-90"].url}}" width="140" height="90" />'
							        data-html="true"
							        data-trigger="hover"
							        bs-popover
								    ng-show="channel.featured_image.attachment.sizes['l-140-90'].url">

								    <a ng-href="{{channel.link}}" title="{{channel.title}}" ng-click="forceUrlRedirect(channel.link)" ng-bind-html="channel.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <!--comments></comments-->

				    </article>
			    </section>

			    <section class="leaf-informations">
				    <!--
				    <div class="stripes leaf-related" ng-if="post.channelRelated">
					    <article class="stripe bg-black" ng-repeat="related in post.channelRelated">
						    <a ng-href="{{related.link}}" title="{{related.title}}" class="stripe-background" ng-click="forceUrlRedirect(related.link)"
						       ng-style="{'background-image' : 'url(' + related.featured_image.attachment.sizes['l-1302-512'].url + ')'}">
							    <div class="middle-container">
								    <div class="stripe-text vertical-align">
									    <header class="vertical-align-content">
										    <h2 ng-bind-html="related.title">

										    </h2>

										    <p class="hidden-xs" ng-bind-html="related.excerpt|excerpt">

										    </p>
									    </header>
								    </div>
							    </div>
						    </a>
					    </article>
				    </div>
				    -->

				    <div class="leaf-separator" ng-hide="end && last==post.ID">
					    <div class="separator text-center">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Prossimo in News							    </h5>
							    <div class="divider_arrow grey"></div>
						    </div>
					    </div>
				    </div>

			    </section>
		    </div>

		    <div id="leaf-loading" ng-hide="end">
			    <loading-spinner loading="loading" theme="dark"></loading-spinner>
			    <div class="divider_arrow grey"></div>
		    </div>

		    <page-views type="infinite-scroll"></page-views>

            <!-- s:footer -->
<footer id="footer" class="text-center">
    <div class="text-center visible-xs">
        <h5>
            <span class="icon icon-logo-condenast"></span>
        </h5>
    </div>

    <div class="conde-nast-sites first-row">
        <ul>
            <li class="hidden-xs">
                <span class="icon icon-logo-condenast"></span>
            </li>

            <li>
                <a title="Vanityfair.it" href="http://www.vanityfair.it" class="color-middle-gray">
                    Vanityfair.it
                </a>
            </li>

            <li>
                <a title="Wired.it" href="http://www.wired.it" class="color-middle-gray">
                    Wired.it
                </a>
            </li>

            <li>
                <a title="Vogue.it" target="_blank" href="http://www.vogue.it" class="color-middle-gray">
                    Vogue.it
                </a>
            </li>

            <li>
                <a title="GQ.com" target="_blank" href="http://www.gqitalia.it" class="color-middle-gray">
                    GQ.com
                </a>
            </li>

            <li>
                <a title="Glamour.it" target="_blank" href="http://www.glamour.it" class="color-middle-gray">
                    Glamour.it
                </a>
            </li>

            <li>
                <a title="CNLive.it" target="_blank" href="http://www.cnlive.it" class="color-middle-gray">
                    CNLive.it
                </a>
            </li>

            <li>
                <a title="Lacucinaitaliana.it" target="_blank" href="http://www.lacucinaitaliana.it" class="color-middle-gray">
                    Lacucinaitaliana.it
                </a>
            </li>
        </ul>
    </div>

    <div class="conde-nast-sites second-row">
        <ul>
            <li>
                GLAMOUR International Editions:
            </li>

            <li>
                <a class="color-middle-gray"  target="_blank" href="http://www.glamour.com/?us_site=y" title="USA">
                    USA
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.es/" title="Spain">Spain
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourparis.com/" title="France">France
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.co.uk/" title="UK">
                    UK
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://revistaglamour.globo.com/" title="Brazil">Brazil
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://glamour.bg/" title="Bulgaria">Bulgaria
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.de/" title="Germany">Germany
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmag.gr" title="Greece">Greece
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamouronline.hu/" title="Hungary">Hungary
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.pl/" title="Poland">
                    Poland
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.mx/" title="Mexico">Mexico
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.nl/" title="Netherlands">
                    Netherlands
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.ru/" title="Russia">
                    Russia
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.ro/" title="Romania">Romania
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.co.za/" title="South Africa">
                    South Africa
                </a>
            </li>
        </ul>
    </div>

    <!-- info condenast -->
    <div id="condenast">
        <ul>
            <li>
                <span>©EDIZIONI CONDÉ NAST S.P.A.</span>
            </li>

            <li>
                <span>P.ZZA CASTELLO 27</span>
            </li>

            <li>
                <span>20121 MILANO CAP.SOC. 2.700.000 EURO</span>
            </li>

            <li>
                <span>I.V. C.F E P.IVA REG.IMPRESE TRIB. MILANO</span>
            </li>

            <li>
                <span>N. 00834980153</span>
            </li>

            <li>
                <span>SOCIETÀ CON SOCIO UNICO</span>
            </li>

                                                                                            <li>
                            <a href="http://digital.condenastinternational.com/it/site-properties-hp.web-sites-it.htm" class="color-middle-gray" target="_blank">Pubblicità</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/redazione/" class="color-middle-gray" target="">Redazione</a>
                        </li>
                                            <li>
                            <a href="http://abbonatiqui.it/blog/rivista/glamour/" class="color-middle-gray" target="_blank">Abbonamenti</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/news/2016/07/12/campioni-omaggio-trucchi-e-cosmetici-2016/" class="color-middle-gray" target="">Campioni omaggio</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/condizioni-di-utilizzo/" class="color-middle-gray" target="">Condizioni d'utilizzo</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/privacy/" class="color-middle-gray" target="">Privacy</a>
                        </li>
                                                
        </ul>
    </div>    
</footer>
<!-- e:footer -->
                            <post-cronology post-id="75209" post-type="post" post-sponsor=""></post-cronology>
            
	        
        <div id="leaf-controls" class="controls hidden" controls>
        <scroll-to element="'#leaf-related'"
                   label="'Altro su News'"></scroll-to>

        <bookmark-mobile post-id="75209" id="bookmark-mobile"></bookmark-mobile>

        <share-button-mobile id="share-button-mobile"
                             url="http://www.glamour.it/news/2016/11/22/aspettando-la-seconda-serie-the-young-pope-jude-law/"
                             title="Aspettando la seconda serie di The Young Pope con Jude Law"
                             image="http://images.glamour.it/wp-content/uploads/2016/11/1479854133_The-Young-Pope-11-430x430.jpg">
        </share-button-mobile>

        <back-to-top></back-to-top>
    </div>
    
    <keyboard></keyboard>
	<post-location></post-location>
    <infinite-posts></infinite-posts>
</main>

</div>

<call-to-action
        type="'direct'"
        link="'http://www.glamour.it/viso-e-corpo/viso/2016/11/10/invito-alla-prova-defence-eye-perfezionatore-anti-occhiaie-bionike/'"
        text-logged="'<strong>GUERRA ALLE OCCHIAIE</strong><br />
Potresti ricevere e provare Defence Eye di BioNike'"
        text-logged-incomplete="'<strong>GUERRA ALLE OCCHIAIE</strong><br />
Potresti ricevere e provare Defence Eye di BioNike'"
        text-logged-mobile="'Potresti ricevere e provare Defence Eye di BioNike'"
        text-logged-mobile-incomplete="'Potresti ricevere e provare Defence Eye di BioNike'"
        text-not-logged="'<strong>GUERRA ALLE OCCHIAIE</strong><br />
Potresti ricevere e provare Defence Eye di BioNike'"
        text-not-logged-mobile="'Potresti ricevere e provare Defence Eye di BioNike'"
        button-label-logged="'Scopri'"
        button-label-logged-incomplete="'Scopri'"
        button-label-not-logged="'Scopri'"
        image-logged="'http://static.glamour.it/static/img/cta/bionike_defence_eyes.gif'"
        image-logged-incomplete="''"
        image-not-logged="''">
    </call-to-action>
    
<div class="device device-xs visible-xs"></div>
<div class="device device-sm visible-sm"></div>
<div class="device device-md visible-md"></div>
<div class="device device-lg visible-lg"></div>

<div id="trkImg"></div>
<div id="fb-root"></div>

    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldIsLogged = 'NotLogged';
                </script>
    
<!-- Scripts -->
    <!-- for production -->
    <script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script src="http://static.glamour.it/static/js/vendor/vendor.min.js?v=181"></script>
<script src="http://static.glamour.it/static/js/components/bundle.min.js?v=181"></script>
<script src="http://static.glamour.it/static/js/components/bundle.templates.js?v=181"></script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <!-- COPYRIGHT 2009 Nielsen//NetRatings -->
    <script type="text/javascript">
        var _rsCI="condenast";
        var _rsCG="italy";
        var _rsDN="//secure-uk.imrworldwide.com/";
        var _rsCC=0;
        var _rsIP=1;
        var _rsPLfl=0;
    </script>
    <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
    <noscript>
        <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
    </noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->

    <!-- s:GTM -->
    <script type="text/javascript">
        dataLayer.push(globalData);
    </script>

    <script type="text/javascript">
        dataLayer.push({"event" : "bodyEnd" });
    </script>
    <!-- e:GTM -->
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=true&language=it"></script>
<script type="text/javascript">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</script>

<link rel='stylesheet' id='gigya_share_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js?ver=4.1'></script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2009 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="condenast";
    var _rsCG="italy";
    var _rsDN="//secure-uk.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- s:GTM -->
<script type="text/javascript">
    dataLayer.push(globalData);
</script>

<script type="text/javascript">
    dataLayer.push({"event" : "bodyEnd" });
</script>
<!-- e:GTM -->

<modal-badge></modal-badge>

<!-- current server: 10.10.17.156  --><!-- profile cookie:  -->
</body>
</html>
