<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="language" content="it" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta property="fb:pages" content="193009454060891" />

        <title>
            Makeup pelle secca        </title>

        
        <!-- Favicon -->
        <link type="image/x-icon" href="http://static.glamour.it/static/img/favicon.ico" rel="Shortcut icon" />

        <!-- Humans -->
        <link type="text/plain" rel="author" href="http://www.glamour.it/humans.txt" />

        <!-- Fonts -->
        <link rel="stylesheet" type="text/css" href="http://www.glamour.it/wp-content/themes/glamour_site/css/fonts.css?v=183" />

        <!-- Styles -->
                    <!-- for production -->
            <link rel="stylesheet" type="text/css" href="http://static.glamour.it/static/css/style.min.css?v=183" />

        
        	<style type='text/css'>      </style>  	<script type='text/javascript'>    </script>  
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Makeup pelle secca - Ecco qualche idea per rendere il vostro makeup più duraturo se avete problemi di pelle secca"/>
<link rel="original-source" href="http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-pelle-secca/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-pelle-secca/" />
<link rel="publisher" href="https://plus.google.com/110350275614927327064"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Makeup pelle secca" />
<meta property="og:description" content="Makeup pelle secca - Ecco qualche idea per rendere il vostro makeup più duraturo se avete problemi di pelle secca" />
<meta property="og:url" content="http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-pelle-secca/" />
<meta property="og:site_name" content="Glamour.it" />
<meta property="article:publisher" content="https://www.facebook.com/GlamourItalia" />
<meta property="article:section" content="How to" />
<meta property="article:published_time" content="2016-12-20T17:30:49+01:00" />
<meta property="og:image" content="http://images.glamour.it/wp-content/uploads/2016/12/1481542829_longlast1302x574.png" />
<meta property="og:image:width" content="1302" />
<meta property="og:image:height" content="574" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Makeup pelle secca - Ecco qualche idea per rendere il vostro makeup più duraturo se avete problemi di pelle secca" />
<meta name="twitter:title" content="Makeup pelle secca" />
<meta name="twitter:site" content="@glamouritalia" />
<meta name="twitter:image" content="http://images.glamour.it/wp-content/uploads/2016/12/1481542829_longlast1302x574.png" />
<meta name="twitter:creator" content="@glamouritalia" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed" href="http://www.glamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed dei commenti" href="http://www.glamour.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Come far durare il trucco se hai la pelle secca Feed dei commenti" href="http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-pelle-secca/feed/" />
<link rel='stylesheet' id='gigya_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gsite-style-css'  href='http://www.glamour.it/wp-content/themes/glamour_site/style.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"http:\/\/www.glamour.it\/wp-admin\/admin-ajax.php","logoutUrl":"http:\/\/www.glamour.it\/wp-login.php?action=logout&_wpnonce=dfd781e766","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"http:\/\/www.glamour.it\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":" facebook,twitter,google","lang":"it","sessionExpiration":"31579200","lastLoginIndication":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&#038;lang=it&#038;ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"http:\/\/www.glamour.it\/wp-admin\/user\/","canEditUsers":"","onAfterScreenLoad":"formCheck","raasWebScreen":"Glamour-RegistrationLogin","raasMobileScreen":"Glamour-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"Glamour-2-ProfileUpdate","raasProfileMobileScreen":"Glamour-2-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"login_content","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigyaGAIntegration.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.glamour.it/?p=77341' />
<link rel='https://github.com/WP-API/WP-API' href='http://www.glamour.it/wp-json' />
<link rel="publisher" href="https://plus.google.com/110350275614927327064" />
        <script type="text/javascript">
            var fb_app_id = '818525204908003';
			var regToken, UID;
			var baseUrl = "http://www.glamour.it";
			if (window.location.hash && window.location.hash == '#_=_') {
		        window.location.hash = '';
		    }
        </script>

        
        <style>
        @media only screen and (min-width: 768px){
        .subtitle_error {
          background: url(http://static.glamour.it/static/img/alert.png) 734px 30px/2.2% no-repeat!important;
        }}
        </style>

    </head>
    
    <body ng-app="glamour" class="single single-post postid-77341 single-format-standard menu-open">

        <bookmarks user-id=""></bookmarks>        
        <!-- s:Definizone oggetto globalData -->
<script type="text/javascript">// <![CDATA[
var globalData = {
            "fldNumPhoto" : "0",
            "fldAutore" : "",
            "fldDataPubblicazioneFull" : "",
            "fldDataPubblicazioneMese" : "",
            "fldDataPubblicazioneAnno" : "",
            "fldPageTemplate" : "",
            "fldTopic" : "",
            "fldNumeroBattute" : "",
            "fldTagsDoubleClick" : "",
            "fldCp1" : "",
            "fldCp2" : "",
            "fldSticker" : "",
            "fldBrandMag" : "",
            "fldBrandMagType" : "",
            "fldIsLogged" : "",
            "brandMag" : "",
            "brandMag_CodiceCliente" : ""
        };

// ]]></script>
<!-- e:Definizone oggetto globalData -->

<!-- Google Tag Manager -->
<div id="CookieLaw" style="display: none;"></div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NS7FD8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>// <![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&#038;l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NS7FD8');
// ]]></script>
<!-- End Google Tag Manager -->
        
        <!-- s:header -->
<header id="header">
    
    <nav-button></nav-button>

                                <div id="nav-topic" class="left hidden-xs">
                <a href="http://www.glamour.it/topics/" title="Tutti i topic" class="uppercase color-black">
                    <small>
                        Topic
                    </small>
                </a>

                                    <a href="http://www.glamour.it/topic/be-up/" title="Be up!" class="topic-link color-middle-gray">
                        <small>
                            Be up!,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/dieta-dimagrante/" title="Dieta dimagrante" class="topic-link color-middle-gray">
                        <small>
                            Dieta dimagrante,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/cellulite/" title="Cellulite" class="topic-link color-middle-gray">
                        <small>
                            Cellulite,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/tagli-capelli-medi/" title="Tagli capelli medi" class="topic-link color-middle-gray">
                        <small>
                            Tagli capelli medi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/acconciature-capelli/" title="Acconciature capelli" class="topic-link color-middle-gray">
                        <small>
                            Acconciature capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/shopping/" title="Shopping" class="topic-link color-middle-gray">
                        <small>
                            Shopping,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/red-carpet/" title="Red carpet" class="topic-link color-middle-gray">
                        <small>
                            Red carpet,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/correre/" title="Correre" class="topic-link color-middle-gray">
                        <small>
                            Correre,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pulizia-viso/" title="Pulizia viso" class="topic-link color-middle-gray">
                        <small>
                            Pulizia viso,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/unghie-gel/" title="Unghie gel" class="topic-link color-middle-gray">
                        <small>
                            Unghie gel,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/detox/" title="Detox" class="topic-link color-middle-gray">
                        <small>
                            Detox,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-lunghi/" title="Capelli lunghi" class="topic-link color-middle-gray">
                        <small>
                            Capelli lunghi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-mossi/" title="Capelli mossi" class="topic-link color-middle-gray">
                        <small>
                            Capelli mossi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-ricci/" title="Capelli ricci" class="topic-link color-middle-gray">
                        <small>
                            Capelli ricci,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/colore-capelli/" title="Colore capelli" class="topic-link color-middle-gray">
                        <small>
                            Colore capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/smokey-eyes/" title="Smokey eyes" class="topic-link color-middle-gray">
                        <small>
                            Smokey eyes,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/testimonial/" title="Testimonial" class="topic-link color-middle-gray">
                        <small>
                            Testimonial,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pancia-piatta/" title="Pancia piatta" class="topic-link color-middle-gray">
                        <small>
                            Pancia piatta,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sconti-e-promozioni/" title="Sconti e promozioni" class="topic-link color-middle-gray">
                        <small>
                            Sconti e promozioni,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/rossetto-rosso/" title="Rossetti e gloss" class="topic-link color-middle-gray">
                        <small>
                            Rossetti e gloss,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/balayage/" title="Balayage" class="topic-link color-middle-gray">
                        <small>
                            Balayage,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-corti/" title="Capelli corti" class="topic-link color-middle-gray">
                        <small>
                            Capelli corti,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sposa/" title="Sposa" class="topic-link color-middle-gray">
                        <small>
                            Sposa                        </small>
                    </a>
                
                <a href="http://www.glamour.it/topics/" title="Tutti i topics" class="topic-link color-middle-gray">
                    <small>
                        ...
                    </small>
                </a>
            </div>
            
    <div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization">
	    <a href="http://www.glamour.it" title="Glamour">
<img src="http://static.glamour.it/static/img/logo.gif?cnnc=1" title="Glamour" alt="Glamour" class="hidden-xs" width="296" height="76" />
<img src="http://static.glamour.it/static/img/logo-small.gif?cnnc=1" title="Glamour" alt="Glamour" class="visible-xs-inline" width="210" height="54" style="vertical-align:top" />
</a>
            </div>

    <div id="beauty-lovers" class="right hidden-xs">
        <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter" class="uppercase color-black">
            <small class="hidden-xs">
                Beauty
            </small>

            <small>
                Reporter
            </small>
        </a>
    </div>
        <div id="login-accedi" class="hidden-xs">
        <a href="#" class="uppercase color-black openLoginDialog"><small>Accedi</small></a>

                    <a href="#" class="uppercase color-black registration" data-target="vantaggi-registrazione"><small> <span>&nbsp;|&nbsp;</span> Registrati</small></a>
        
    </div>
	<div id="login-btn">
		<div class="logged-in disabled">
			<div id="dropdown-login" class="dropdown-toggle" data-toggle="dropdown">
				<img class="avatar disabled" src="">
				<span class="icon icon-human"></span>
			</div>

			<login-menu></login-menu>

		</div>

		<div class="logged-out">
			<div class="open-login" data-target="landing-registrazione-generica">
				<span class="icon icon-human"></span>
			</div>
		</div>
	</div>

</header>
<!-- e:header -->

        <div id="main-wrapper">
            <div id="login-modal">
                <div id="login_content"></div>
                <div id="change_pass_popup"></div>
            </div>

            <!-- s:menu -->
<aside id="side-menu" nav-item>
    <div id="search">
	    <form class="form-inline" method="get" action="http://www.glamour.it/" role="search" id="glamour_search">
	        <input id="inpt-search" type="search" name="s" value="" placeholder="Cerca..." autocomplete="off" onclick="this.select();" />
	    </form>
    </div>
    
    <div id="navigation" nav-scrollbar>
                    <nav id="primary-navigation">
                <ul>
                                                    <li class="nav-item  ">
                                    <a href="http://www.glamour.it" target="">
                                        Homepage                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item pink-gs ">
                                    <a href="http://glamourbeautyshow.glamour.it/" target="">
                                        Glamour Beauty Show                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/viso-e-corpo/" target="">
                                        Viso e corpo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/viso/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/corpo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/medicina-estetica/">
                                                Medicina estetica                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/how-to/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/celebrities/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  active">
                                    <a href="http://www.glamour.it/make-up/" target="">
                                        Make up                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-up"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/viso-make-up/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/occhi/">
                                                Occhi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/labbra/">
                                                Labbra                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/unghie/">
                                                Unghie                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/look/">
                                                Look                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="active">
                                            <a href="http://www.glamour.it/make-up/how-to-make-up/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/celebrities-make-up/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/capelli/" target="">
                                        Capelli                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/cura/">
                                                Cura                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/styling/">
                                                Styling                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/how-to-capelli/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/celebrities-capelli/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/profumi/" target="">
                                        Profumi                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/uomo-profumi/">
                                                Uomo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/donna/">
                                                Donna                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/nicchia/">
                                                Nicchia                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/benessere/" target="">
                                        Benessere                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/fitness/">
                                                Fitness                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/dieta/">
                                                Dieta                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/spa-e-trattamenti/">
                                                SPA e Trattamenti                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/news/" target="">
                                        News                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/beauty-coach/">
                                                Beauty Coach                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/trends-news/">
                                                Trends                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/eventi/">
                                                Eventi                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/beauty-stories/" target="">
                                        Beauty stories                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/personaggi/">
                                                Personaggi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/nei-laboratori-di/">
                                                Nei laboratori di                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/sos-beauty/" target="">
                                        SOS Beauty                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/qa/">
                                                Q&A                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/how-to-sos-beauty/">
                                                How to                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/uomo/" target="">
                                        Uomo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/barba-e-capelli/">
                                                Barba e capelli                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/viso-uomo/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/corpo-uomo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/how-to-uomo/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/celebrities-uomo/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/magazine/" target="">
                                        Magazine                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/fashion/">
                                                Fashion                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/news-magazine/">
                                                News                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/eventi-magazine/">
                                                Eventi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/celebrities-magazine/">
                                                Celebrities                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/glam-setter/">
                                                Glam setters                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/special-project/">
                                                Special Projects                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                            </ul>
            </nav>
            
                                                <nav id="secondary-navigation">
                    <ul>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/brandmags/" title="Brand Mag">
                                    <span class="icon icon-brandmag"></span> Brand Mag                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/video/" title="Video">
                                    <span class="icon icon-play-o"></span> Video                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/stickers/" title="Beauty sticker">
                                    <span class="icon icon-eye"></span> Beauty sticker                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/topics/" title="Topic">
                                    <span class="icon icon-topics"></span> Topic                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter">
                                    <span class="icon icon-reporters"></span> Beauty reporter                                </a>
                            </li>
                                            </ul>
                </nav>
                    
        <nav id="social-navigation">
    <ul>
        <li class="nav-item">
                            <a href="https://www.facebook.com/GlamourItalia" title="Facebook" target="_blank">
                    <span class="icon icon-facebook"></span>
                </a>
                        
                            <a href="https://twitter.com/glamouritalia" title="Twitter" target="_blank">
                    <span class="icon icon-twitter"></span>
                </a>
                        
                            <a href="https://plus.google.com/110350275614927327064" title="Google+" target="_blank">
                    <span class="icon icon-googleplus"></span>
                </a>
                        
                            <a href="http://instagram.com/glamouritalia" title="Instagram" target="_blank">
                    <span class="icon icon-instagram"></span>
                </a>
                        
                            <a href="https://www.pinterest.com/glamouritalia/" title="Pinterest" target="_blank">
                    <span class="icon icon-pinterest"></span>
                </a>
                    </li>
    </ul>
</nav>
        <figure class="magazine-subscription visible-xs">
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2016/11/1480082519_GL1612-COVER-NO-CODE-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2016/11/1480082519_GL1612-COVER-NO-CODE-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <span class="magazine-bill">
                Solo €16,50            </span>

            <figcaption>
                <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                    Abbonati e Regala Glamour!<br/> edizione digitale inclusa                </a>
            </figcaption>
        </figure>
    </div>

    <!-- s:magazine -->
    <figure id="magazine-cover-desktop" class="magazine-subscription hidden-xs">
        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2016/11/1480082519_GL1612-COVER-NO-CODE-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2016/11/1480082519_GL1612-COVER-NO-CODE-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <span class="magazine-bill">
            Solo €16,50        </span>

        <figcaption>
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                Abbonati e Regala Glamour!<br/> edizione digitale inclusa            </a>
        </figcaption>
    </figure>
    <!-- e:magazine -->

</aside>
<!-- e:menu -->
            
<main id="main" role="main" class="infinite-post" ng-controller="postCtrl" ng-init="init('77341');">
            
            <!-- BEAUTY BREAK -->
            <!-- s:beauty break -->
<section id="beauty-break" class="">
    <clock start-time="'16:30'"
             end-time="'18:30'"
             archive="'http://www.glamour.it/beauty-breaks/'">
    </clock>

    <div id="beauty-break-wrapper" scroller>
        <div class="scroll-wrapper">
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1482235550_karlie-kloss-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                20 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-20" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-20-16-30-copia-look-karlie-kloss-natale/" title="Copia il look di Karlie Kloss per Natale" class="color-white">
	                            Copia il look di Karlie Kloss per Natale                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1482232871_kylie-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                20 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-20" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-20-12-30-rosso-look-natale-copia-lo-sguardo-fuoco-kylie-jenner/" title="Rosso per il tuo look di Natale? Copia lo "sguardo di fuoco" di Kylie Jenner!" class="color-white">
	                            Rosso per il tuo look di Natale? Copia lo "sguardo di fuoco" di Kylie Jenner!                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1482163012_toni-guy-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                20 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-20" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-20-08-30-scelto-glamour-must-testa-spaziale/" title="Scelto da Glamour. I must per una testa spaziale" class="color-white">
	                            Scelto da Glamour. I must per una testa spaziale                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1482145660_ruby2-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                19 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-19" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-19-21-30-capelli-rosa-magenta-ruby-rose/" title="Capelli, il nuovo rosa magenta di Ruby Rose" class="color-white">
	                            Capelli, il nuovo rosa magenta di Ruby Rose                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1482154866_Encrusted_Beachwaver_Pro_1-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                19 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-19" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-19-18-30-spendereste-mai-6000-euro-un-ferro-le-beach-waves/" title="Spendereste mai 6000 euro per un ferro che fa le beach waves?" class="color-white">
	                            Spendereste mai 6000 euro per un ferro che fa le beach waves?                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1482145176_gum-salon-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                19 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-19" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-19-16-30-scelto-glamour-kit-beauty-lamico-quattro-zampe/" title="Scelto da Glamour: il kit beauty per l'amico a quattro zampe" class="color-white">
	                            Scelto da Glamour: il kit beauty per l'amico a quattro zampe                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1482149260_mascara-orizzontale-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                19 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-19" class="time">
                            <span class="icon icon-time icon-"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-19-12-30-tre-buone-ragioni-regalare-un-mascara-natale/" title="Tre buone ragioni per regalare un mascara a Natale" class="color-white">
	                            Tre buone ragioni per regalare un mascara a Natale                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1481895379_fondotinta-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                19 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-19" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-19-08-30-le-regole-pelle-sexy-perfetta-prova-natale/" title="Le regole per una pelle sexy e perfetta a prova di Natale" class="color-white">
	                            Le regole per una pelle sexy e perfetta a prova di Natale                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/12/1481643701_taglio1-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                18 dicembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-12-18" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-12-18-21-30-capelli-look-alessandra-ambrosio-2/" title="Capelli: il nuovo look di Alessandra Ambrosio" class="color-white">
	                            Capelli: il nuovo look di Alessandra Ambrosio                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                    </div>


        <a id="right" ng-click="goRight()" class="goRight"><span class="icon icon-arrow-right"></span></a>
        <a id="left" ng-click="goLeft()" class="goLeft"><span class="icon icon-arrow-left"></span></a>

    </div>

    <a id="beauty-break-more" href="http://www.glamour.it/beauty-breaks/" title="Vedi tutti" class="hidden-xs">
        <!--<span class="icon icon-calendar"></span>-->
        <span class="text uppercase">Vedi<br/>tutti</span>
    </a>

    
</section>
<!-- e:beauty break -->

            
                <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldAutore = 'Redazione ';
                        globalData.fldDataPubblicazioneFull = '2016-12-20';
                        globalData.fldDataPubblicazioneMese = '12';
                        globalData.fldDataPubblicazioneAnno = '2016';
                        globalData.fldPageTemplate = 'articolo';
                        globalData.fldNumeroBattute = '2459';
                        globalData.fldCp1 = 'Make up';
                        globalData.fldCp2 = 'How to';
                        globalData.fldSticker = '';
                        globalData.BrandMag = '';
                        globalData.BrandMag_CodiceCliente = '';
                        globalData.fldBrandMag = 'Armani';
                        globalData.fldBrandMagType = 'Singolo';
                </script>
                <div id="makeup-pelle-secca" class="leaf-wrapper">
                <section class="leaf">
                    <header class="leaf-header">
                                <div id="authors" class="authors hidden-xs">
            <figure>
                <a href="http://www.glamour.it/beauty-reporter/redazione/" title="Redazione " class="rounded">
                    <img src="http://images.glamour.it/users/avatar/redazione.jpg" alt="Redazione " title="Redazione "/>
                </a>
                
                <figcaption>
                    <h5>
                        <a href="http://www.glamour.it/beauty-reporter/redazione/" title="Redazione ">
                            di Redazione                         </a>
                    </h5>
                    <h6>
                        <a href="http://www.glamour.it/beauty-reporter/redazione/" title="Redazione " class="color-middle-gray">
                            <i>Contributor</i>
                        </a>
                    </h6>
                </figcaption>
            </figure>
        </div>
        
                        <div class="leaf-breadcrumb">
                                        <nav>
                <ul class="breadcrumb" itemprop="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
                    <li typeof="v:Breadcrumb">
                        20-12-16                    </li>
	                		                <li typeof="v:Breadcrumb">
			                <a href="http://www.glamour.it" title="Home">Home</a>
		                </li>
	                                                            <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/make-up/" title="Make up">
                                Make up                            </a>
                        </li>
                                                <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/make-up/how-to-make-up/" title="How to">
                                How to                            </a>
                        </li>
                                    </ul>
            </nav>
                                    </div>

                            <div id="people" class="people text-right" ng-controller="usersPostBookmarkCtrl" ng-init="init(77341)">
        <ul id="savedBlock" ng-cloak="{{showUserBookmarks}}">

            <li ng-repeat="item in firstUsers"
                class="people-item" 
                data-placement="bottom" 
                data-content="{{item.display_name}}"
                data-trigger="hover" 
                bs-popover>
                <a ng-href="{{item.url}}" title="" class="rounded" ng-if="item.avatar && item.avatar != ''">
                    <img ng-src="{{item.avatar}}" alt="{{item.display_name}}"/>
                    <span class="icon icon-star"></span>
                </a>
            </li>
            <li class="people-more people-item rounded"
                data-placement="left" id="popover-as-service"
                ng-click="togglePopover()"
                ng-cloak="{{hideOtherBookmarks}}">
                <a href="" title="">
                    <span>...</span>
                </a>
            </li>
        </ul>
    </div>
                        </header>

                                            <article class="leaf-body middle-container">
                            <header class="text-center">
                                <figure class="sticker sticker-sm visible-xs">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <h1 class="title">
                                    Come far durare il trucco se hai la pelle secca                                </h1>

                                                                    <h2 class="subtitle color-middle-gray">
                                        Faticate a mantenere il trucco fino a sera? Ecco dei consigli per rendere il vostro make-up super long lasting!                                    </h2>
                                
                                <div class="authors visible-xs-inline-block">
                                    <figure>
                                        <a href="http://www.glamour.it/beauty-reporter/redazione/" title="Redazione " class="rounded">
                                            <img src="http://images.glamour.it/users/avatar/redazione.jpg" alt="Redazione " title="Redazione "/>
                                        </a>

                                        <figcaption>
                                            <h5>
                                                <a href="http://www.glamour.it/beauty-reporter/redazione/" title="Redazione ">
                                                    di Redazione                                                 </a>
                                            </h5>

                                            <h6>
                                                <a href="http://www.glamour.it/beauty-reporter/redazione/" title="Redazione " class="color-middle-gray">
                                                    <i>
                                                        administrator                                                    </i>
                                                </a>
                                            </h6>
                                        </figcaption>
                                    </figure>
                                </div>
                            </header>

                            <aside class="leaf-aside visible-lg">
                                <figure class="sticker sticker-lg">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <div class="sticky-aside" sticky-aside parent="makeup-pelle-secca">
	                                <bookmark post-id="77341" class="social-share-preferred"></bookmark>

	                                <social-share url="http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-pelle-secca/"
                                                  title="Come far durare il trucco se hai la pelle secca"
                                                  image="http://images.glamour.it/wp-content/uploads/2016/12/1481542829_longlast1302x574-430x430.png"
                                                  show-count="true">
                                    </social-share>
                                </div>
                            </aside>

                            <div class="content">
                                <div id="attachment_77346" style="width: 930px" class="wp-caption alignnone"><img class="size-l-920-574 wp-image-77346" src="http://images.glamour.it/wp-content/uploads/2016/12/1481542908_longlast920x574-920x574.jpg" alt="Makeup pelle secca" width="920" height="574" /><p class="wp-caption-text">Foto Pinterest</p></div>
<p>Chi ha la pelle secca lo sa bene: a volte è difficile far durare il trucco anche per una serata di poche ore, figuriamoci per un’intera giornata. La difficoltà non sta tanto nel trovare il giusto makeup, ma nel fare in modo che questo risulti long lasting e soprattutto che non dia luogo ad antiestetiche macchie sul volto.</p>
<p>Ecco qualche consiglio che, inserito nella vostra beauty routine, può fare la differenza:</p>
<p><strong>1. Esfoliate ciclicamente. </strong>La prima cosa da fare è mantenere la pelle liscia e morbida eliminando le cellule morte. Non abbiate paura di farvi uno scrub ogni tanto, anche se non tutti i giorni: l’ideale sarebbe un paio di volte a settimana. Magari potete pianificarlo un paio di giorni prima di grandi eventi o del weekend.</p>
<p><strong>2. Idratare, idratare e idratare. </strong>Fate in modo che mettere una crema idratante sia per voi un appuntamento fisso due volte al giorno. Se avete intenzione di uscire, oltretutto, potreste preparare la pelle qualche ora prima con una bella maschera idratante (meglio se naturale e nutriente).</p>
<p><strong>3. Utilizzate una base illuminante e fissante. </strong>Uno dei segreti per far durare il make up sulla pelle secca, è quello di affidarsi a una base &#8216;pre trucco&#8217; studiata ad hoc. Se la vostra pelle è secca, l&#8217;ideale è optare per un balsamo idratante a effetto glow dal rapido assorbimento. Come <strong><a href="http://www.armanibeauty.it/trattamento/armani-prima/trattamento/glow-on-moisturizing-balm-balsamo-viso-idratante.aspx" target="_blank">Glow &#8211; On Moisturizing Balm</a> della linea Armani Prima</strong>, un&#8217;emulsione che si attiva sugli strati interni ed esterni della pelle grazie a un brevetto esclusivo, veicolando principi attivi idratanti e rimpolpanti. L&#8217;effetto luminoso è potenziato dal complesso &#8216;Liquid Mirror&#8217;, che contribuisce a generare un riflesso prolungato della luce sulla pelle.</p>
<div id="attachment_78532" style="width: 930px" class="wp-caption alignnone"><img class="size-l-920-574 wp-image-78532" src="http://images.glamour.it/wp-content/uploads/2016/12/1482251366_armani-ok-920x574.jpg" alt="Glow - On Moisturizing Balm di Armani Prima" width="920" height="574" /><p class="wp-caption-text">Glow &#8211; On Moisturizing Balm di Armani Prima</p></div>
<p><strong>4. Affidatevi a un fondotinta adatto.</strong> Ecco, questo è uno di quei punti in cui non si può sgarrare: la scelta del fondotinta perfetto è cruciale. Quello da utilizzare, per chi ha pelle secca, ha delle caratteristiche ben precise: deve essere a base fluida, deve essere leggero e luminoso (per illuminare una pelle che spesso è opaca), ma, soprattutto, deve essere long lasting.</p>
<p><strong>5. Avere un blush a portata di mano. </strong>Un’idea è quella di tenersi un blush in borsetta per casi di emergenza. Certo, se ne scegliete uno long lasting in crema non dovreste aver problemi con tutta la preparazione che avete fatto. Per ‘sistemarsi’ al volo è meglio averne a portata di mano uno in polvere: mettetene una piccola quantità, giusto per un ritocchino.</p>
                            </div>
                            
	                        	                        		                        <a href="http://www.armanibeauty.it/trattamento/armani-prima/trattamento/glow-on-moisturizing-balm-balsamo-viso-idratante.aspx" class="store-locator" title="Acquista Online" target="_blank">
			                        <span class="icon icon-shop color-gray"></span>

			                        Acquista Online

			                        <span class="icon icon-arrow-right"></span>
		                        </a>
		                        <br />
	                        
	                        	                        
	                        <div class="leaf-share-mobile text-center visible-xs">
		                        <div class="divider">
			                        <h5 class="divider uppercase">
				                        Share
				                        <span class="icon icon-nib"></span>
			                        </h5>
		                        </div>

		                        <social-share url="http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-pelle-secca/"
		                                      title="Come far durare il trucco se hai la pelle secca"
		                                      image="http://images.glamour.it/wp-content/uploads/2016/12/1481542829_longlast1302x574-430x430.png"
		                                      show-count="true"
		                                      display="'inline no-border'">
		                        </social-share>
	                        </div>

	                                <div class="topics middle-container topic-box">
            <h5 class="divider uppercase">
                Topic
            </h5>
            <ul>
                                    <li class="topic-item">
                        <a href="http://www.glamour.it/topic/pelle-perfetta/"
                           title="Pelle perfetta">Pelle perfetta</a>
                    </li>
                                        <li class="topic-item">
                        <a href="http://www.glamour.it/topic/come-truccarsi/"
                           title="Come truccarsi">Come truccarsi</a>
                    </li>
                                        <li class="topic-item">
                        <a href="http://www.glamour.it/topic/creme-viso/"
                           title="Creme viso">Creme viso</a>
                    </li>
                                </ul>
        </div>
            <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldTopic = 'Pelle perfetta,Come truccarsi,Creme viso';
                </script>
            <div class="topics grey-background disclaimer" ng-controller="followSubscribeCtrl"
             ng-init="init('12617,12354,10615', '3')">
            <div class="topics middle-container">
                <div class="arrow-box"></div>

                <span ng-bind-html="message">
                </span>

                <form id="follow-form" name="form" class="form-inline" ng-submit="submit()"
                      ng-hide="(form.$submitted && error.code) || completed">
                    <button id="submit" type="submit" class="btn btn-bordered color-white">
                        Segui
                    </button>
                </form>
            </div>
            <div class="clear"></div>
        </div>
                <div class="topics middle-container brandmag-box">
            <a title="Brand Mag" href="http://www.glamour.it/brandmags/"
               class="brandmag-title">
                <span class="icon icon-brandmag"></span> Brand Mag
            </a>
            <ul>
                                    <li class="topic-item">
                        <a href="http://www.glamour.it/brandmag/armani/"
                           title="Armani">
                            <img src="http://static.glamour.it/users/brandmag/armani.png"
                                 title="Armani" width="90" height="35"/>
                        </a>
                    </li>
                                </ul>
        </div>
        	                                    <div class="leaf-more">
                <h4>
                    Vedi anche:
                </h4>

                <ul>
                                                <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/12/1482242549_como-249-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/viso-e-corpo/viso/2016/12/20/un-viso-curato-concediti-un-facial/" title="Per avere un viso curato concediti un facial"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/viso-e-corpo/viso/2016/12/20/un-viso-curato-concediti-un-facial/')">
                                    Per avere un viso curato concediti un facial                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/09/1474971061_crystal-lips-oro-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/make-up/viso-make-up/2016/12/20/make-24k-truccati/" title="Make up a 24K: truccati con l&#8217;oro"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/make-up/viso-make-up/2016/12/20/make-24k-truccati/')">
                                    Make up a 24K: truccati con l&#8217;oro                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/11/1480545549_prevention1302x574-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/viso-e-corpo/how-to/2016/12/20/come-prevenire-i-brufoli/" title="Come prevenire i brufoli: tutte le dritte"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/viso-e-corpo/how-to/2016/12/20/come-prevenire-i-brufoli/')">
                                    Come prevenire i brufoli: tutte le dritte                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/11/1479945697_TerraIlluminante-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/make-up/viso-make-up/2016/12/20/terra-illuminante-viso-scolpito-e-radioso/" title="Terra illuminante, viso scolpito e radioso"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/make-up/viso-make-up/2016/12/20/terra-illuminante-viso-scolpito-e-radioso/')">
                                    Terra illuminante, viso scolpito e radioso                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/11/1479980040_jessorizz-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/make-up/celebrities-make-up/2016/12/20/look-naturale-celeb/" title="Lazy Sunday, make up no make up. Impariamo le regole dei look delle celeb"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/make-up/celebrities-make-up/2016/12/20/look-naturale-celeb/')">
                                    Lazy Sunday, make up no make up. Impariamo le regole dei look delle celeb                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/11/1479682943_iluminante_occhi-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/make-up/viso-make-up/2016/12/20/illuminante-viso-come-ingrandire-labbra-e-occhi-in-poche-mosse/" title="Illuminante, come ingrandire labbra e occhi in poche mosse"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/make-up/viso-make-up/2016/12/20/illuminante-viso-come-ingrandire-labbra-e-occhi-in-poche-mosse/')">
                                    Illuminante, come ingrandire labbra e occhi in poche mosse                                </a>
                            </li>
                                            </ul>
            </div>
            
                            <!--comments></comments-->
                            
                                <div id="livefyre-comments"></div>
                                <script src="/services/livefyre/client/js/livefyre_translate.js?T=183" type="text/javascript"></script>
                                <script type="text/javascript">
                                    var convConfig = {
                                        siteId: "376544",
                                        articleId: "77341",
                                        el: "livefyre-comments",
                                        collectionMeta: "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjo3NzM0MSwidGl0bGUiOiJDb21lIGZhciBkdXJhcmUgaWwgdHJ1Y2NvIHNlIGhhaSBsYSBwZWxsZSBzZWNjYSIsInVybCI6Imh0dHA6XC9cL3d3dy5nbGFtb3VyLml0XC9tYWtlLXVwXC9ob3ctdG8tbWFrZS11cFwvMjAxNlwvMTJcLzIwXC9tYWtldXAtcGVsbGUtc2VjY2FcLyIsInRhZ3MiOiJ0YWdzIiwiaXNzIjoidXJuOmxpdmVmeXJlOmdsYW1vdXJpdC5meXJlLmNvOnNpdGU9Mzc2NTQ0In0.evEl5LwjGKDuwBItISE8s8eHGQ1HL79IfMaNXrkFeQ4",
                                        checksum: "6e13d4e68bcc2e2f3e8c04ec4bab3eb8",
                                        strings: customStrings
                                    };


                                    // Livefyre configuration used globally.
                                    var LIVEFYRE_NETWORK = "glamourit.fyre.co";
                                    var LIVEFYRE_SITE_ID = "376544";
                                    var LIVEFYRE_COOKIE_NAME = "livefyre_token";
                                </script>
                                <link rel="stylesheet" type="text/css" href="/services/livefyre/client/css/livefyre.css?T=183" media="all" />

                                <script src="/services/livefyre/client/js/jquery.cookie.min.js"></script>
                                <script src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&lang=en" type="text/javascript">
                                    {
                                        // Turn off temporary users
                                        connectWithoutLoginBehavior: "alwaysLogin",
                                            // Standardize sessionExpiration
                                            sessionExpiration: 2592000                                    }
                                </script>


                                <script src="//cdn.livefyre.com/Livefyre.js"></script>
                                <script src="/services/livefyre/client/js/init.js?T=183" type="text/javascript"></script>
                                

                        </article>
                                    </section>

                <section class="leaf-informations">
                            <div class="stripes leaf-related">
            <!--
            <div class="divider text-center">
                <h5 class="uppercase">
                    Da                     <span class="icon icon-nib"></span>
                </h5>
            </div>
            -->

                            <article class="stripe bg-black">
                    <a href="http://www.glamour.it/make-up/viso-make-up/2016/12/20/make-24k-truccati/" title="Make up a 24K: truccati con l&#8217;oro"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1474971061_crystal-lips-oro.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/make-up/viso-make-up/2016/12/20/make-24k-truccati/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Make up a 24K: truccati con l&#8217;oro                                    </h2>

                                    <p class="hidden-xs">
                                        Alcuni consigli per brillare durante le feste                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-per-alzare-lo-sguardo/" title="Il makeup giusto per alzare lo sguardo"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1480332746_alzare1302x574-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-per-alzare-lo-sguardo/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Il makeup giusto per alzare lo sguardo                                    </h2>

                                    <p class="hidden-xs">
                                        Tutti i segreti e le astuzie per 'sollevare' il nostro sguardo anche quando le palpebre cadono più di quelle di uno Shar Pei                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/make-up/viso-make-up/2016/12/20/terra-illuminante-viso-scolpito-e-radioso/" title="Terra illuminante, viso scolpito e radioso"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1479945697_TerraIlluminante-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/make-up/viso-make-up/2016/12/20/terra-illuminante-viso-scolpito-e-radioso/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Terra illuminante, viso scolpito e radioso                                    </h2>

                                    <p class="hidden-xs">
                                        Basta un pennello e una buona terra illuminante per tratteggiare con delicatezza i tratti del volto e sentirsi ancora con l’estate addosso                                     </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/make-up/celebrities-make-up/2016/12/20/look-naturale-celeb/" title="Lazy Sunday, make up no make up. Impariamo le regole dei look delle celeb"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1479980040_jessorizz-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/make-up/celebrities-make-up/2016/12/20/look-naturale-celeb/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Lazy Sunday, make up no make up. Impariamo le regole dei look delle celeb                                    </h2>

                                    <p class="hidden-xs">
                                        Ma come fanno le star ad avere un aspetto cool anche nel tempo libero? Ecco le regole del 'no make up' per essere splendide anche senza eccessivo sforzo                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/make-up/viso-make-up/2016/12/20/illuminante-viso-come-ingrandire-labbra-e-occhi-in-poche-mosse/" title="Illuminante, come ingrandire labbra e occhi in poche mosse"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/11/1479682943_iluminante_occhi-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/make-up/viso-make-up/2016/12/20/illuminante-viso-come-ingrandire-labbra-e-occhi-in-poche-mosse/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Illuminante, come ingrandire labbra e occhi in poche mosse                                    </h2>

                                    <p class="hidden-xs">
                                        Opaco o lucido, in polvere o sotto forma di penna, l’illuminante è il prodotto indispensabile per un trucco che vuole far risaltare lo sguardo oppure il sorriso                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/make-up/look/2016/12/20/regali-beauty-last-minute/" title="I regali beauty last minute"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/12/1482222220_O-last-minute-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/make-up/look/2016/12/20/regali-beauty-last-minute/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        I regali beauty last minute                                    </h2>

                                    <p class="hidden-xs">
                                        Entrate in profumeria e non lasciatevi sfuggire queste idee!                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <!--
    <div class="divider text-center">
        <h5 class="uppercase">
            Guarda Altri
            <span class="icon icon-nib"></span>
        </h5>
    </div>
    -->
            </div>
                        </section>
            </div>

		    <div class="leaf-wrapper leaf-others" ng-repeat="post in posts" id="{{post.slug}}">
			    <section class="leaf">
				    <header class="leaf-header">
					    <div id="authors" class="authors hidden-xs">
						    <figure>
							    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
								    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
							    </a>

							    <figcaption>
								    <h5>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

									    </a>
								    </h5>
								    <h6>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
										    <i ng-bind-html="post.author_extended.type_alias">

										    </i>
									    </a>
								    </h6>
							    </figcaption>
						    </figure>
					    </div>

					    <div class="leaf-breadcrumb">
						    <nav>
							    <ul class="breadcrumb">
								    <li ng-bind-html="post.date | toTimestamp | date: 'dd-MM-yy'">

								    </li>

								    <li>
									    <a href="http://www.glamour.it" title="Home">
										    Home
									    </a>
								    </li>

								    <li ng-if="post.terms.category[0].parent">
									    <a ng-href="{{post.terms.category[0].parent.link}}" title="{{post.terms.category[0].parent.name}}" ng-bind-html="post.terms.category[0].parent.name">

									    </a>
								    </li>

								    <li>
									    <a ng-href="{{post.terms.category[0].link}}" title="{{post.terms.category[0].name}}" ng-bind-html="post.terms.category[0].name">

									    </a>
								    </li>
							    </ul>
						    </nav>
					    </div>
				    </header>

				    <article class="leaf-body middle-container">
					    <header class="text-center">
						    <figure class="sticker sticker-sm visible-xs" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <h1 class="title" ng-bind-html="post.title"></h1>

						    <h2 class="subtitle color-middle-gray" ng-if="post.summary" ng-bind-html="post.summary"></h2>

						    <div class="authors visible-xs-inline-block">
							    <figure>
								    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
									    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
								    </a>

								    <figcaption>
									    <h5>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

										    </a>
									    </h5>
									    <h6>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
											    <i ng-bind-html="post.author_extended.type_alias">

											    </i>
										    </a>
									    </h6>
								    </figcaption>
							    </figure>
						    </div>
					    </header>

					    <aside class="leaf-aside visible-lg">
						    <figure class="sticker sticker-lg" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <div class="sticky-aside" sticky-aside parent="{{post.slug}}">
							    <bookmark post-id="{{post.ID}}" class="social-share-preferred"></bookmark>

							    <social-share url="{{post.link}}"
							                  title="{{post.title}}"
							                  image="{{post.featured_image.source}}"
							                  show-count="true">
							    </social-share>
						    </div>
					    </aside>

					    <div class="content" compile-content="post.content">

					    </div>

					    <a ng-href="{{post.meta.locator.shop}}" class="store-locator" title="Acquista Online" target="_blank" ng-if="post.meta.locator.shop">
						    <span class="icon icon-shop color-gray"></span>

						    Acquista Online

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.shop" />

					    <a ng-href="{{post.meta.locator.store}}" class="store-locator" title="Scopri i punti vendita più vicini a te" target="_blank" ng-if="post.meta.locator.store">
						    <span class="icon icon-placeholder color-gray"></span>

						    Scopri i punti vendita più vicini a te

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.store" />

					    <div class="leaf-share-mobile text-center visible-xs">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Share
								    <span class="icon icon-nib"></span>
							    </h5>
						    </div>

						    <social-share url="{{post.link}}"
						                  title="{{post.title}}"
						                  image="{{post.featured_image.source}}"
						                  show-count="false"
						                  display="'inline no-border'">
						    </social-share>
					    </div>

					    <div class="topics middle-container topic-box" ng-if="post.topics">
						    <h5 class="divider uppercase">
							    Topic
						    </h5>
						    <ul>
							    <li class="topic-item" ng-repeat="topic in post.topics">
								    <a ng-href="{{topic.link}}" title="{{topic.title}}" ng-bind-html="topic.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="topics middle-container brandmag-box" ng-if="post.brandmags">
						    <a title="Brand Mag" href="http://www.glamour.it/brandmags/" class="brandmag-title">
							    <span class="icon icon-brandmag"></span> Brand Mag
						    </a>
						    <ul>
							    <li class="topic-item" ng-repeat="brandmag in post.brandmags">
								    <a ng-href="{{brandmag.link}}" title="{{brandmag.title}}">
									    <img ng-src="{{brandmag.thumb_image}}" alt="{{brandmag.title}}" width="90" height="35" />
								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="leaf-more" ng-if="post.related">
						    <h4>
							    Vedi anche:
						    </h4>

						    <ul>
							    <li class="leaf-more-item"
							        ng-repeat="channel in post.related"
							        data-placement="left"
							        data-content='<img src="{{channel.featured_image.attachment.sizes["l-140-90"].url}}" width="140" height="90" />'
							        data-html="true"
							        data-trigger="hover"
							        bs-popover
								    ng-show="channel.featured_image.attachment.sizes['l-140-90'].url">

								    <a ng-href="{{channel.link}}" title="{{channel.title}}" ng-click="forceUrlRedirect(channel.link)" ng-bind-html="channel.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <!--comments></comments-->

				    </article>
			    </section>

			    <section class="leaf-informations">
				    <!--
				    <div class="stripes leaf-related" ng-if="post.channelRelated">
					    <article class="stripe bg-black" ng-repeat="related in post.channelRelated">
						    <a ng-href="{{related.link}}" title="{{related.title}}" class="stripe-background" ng-click="forceUrlRedirect(related.link)"
						       ng-style="{'background-image' : 'url(' + related.featured_image.attachment.sizes['l-1302-512'].url + ')'}">
							    <div class="middle-container">
								    <div class="stripe-text vertical-align">
									    <header class="vertical-align-content">
										    <h2 ng-bind-html="related.title">

										    </h2>

										    <p class="hidden-xs" ng-bind-html="related.excerpt|excerpt">

										    </p>
									    </header>
								    </div>
							    </div>
						    </a>
					    </article>
				    </div>
				    -->

				    <div class="leaf-separator" ng-hide="end && last==post.ID">
					    <div class="separator text-center">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Prossimo in Make up							    </h5>
							    <div class="divider_arrow grey"></div>
						    </div>
					    </div>
				    </div>

			    </section>
		    </div>

		    <div id="leaf-loading" ng-hide="end">
			    <loading-spinner loading="loading" theme="dark"></loading-spinner>
			    <div class="divider_arrow grey"></div>
		    </div>

		    <page-views type="infinite-scroll"></page-views>

            <!-- s:footer -->
<footer id="footer" class="text-center">
    <div class="text-center visible-xs">
        <h5>
            <span class="icon icon-logo-condenast"></span>
        </h5>
    </div>

    <div class="conde-nast-sites first-row">
        <ul>
            <li class="hidden-xs">
                <span class="icon icon-logo-condenast"></span>
            </li>

            <li>
                <a title="Vanityfair.it" href="http://www.vanityfair.it" class="color-middle-gray">
                    Vanityfair.it
                </a>
            </li>

            <li>
                <a title="Wired.it" href="http://www.wired.it" class="color-middle-gray">
                    Wired.it
                </a>
            </li>

            <li>
                <a title="Vogue.it" target="_blank" href="http://www.vogue.it" class="color-middle-gray">
                    Vogue.it
                </a>
            </li>

            <li>
                <a title="GQ.com" target="_blank" href="http://www.gqitalia.it" class="color-middle-gray">
                    GQ.com
                </a>
            </li>

            <li>
                <a title="Glamour.it" target="_blank" href="http://www.glamour.it" class="color-middle-gray">
                    Glamour.it
                </a>
            </li>

            <li>
                <a title="CNLive.it" target="_blank" href="http://www.cnlive.it" class="color-middle-gray">
                    CNLive.it
                </a>
            </li>

            <li>
                <a title="Lacucinaitaliana.it" target="_blank" href="http://www.lacucinaitaliana.it" class="color-middle-gray">
                    Lacucinaitaliana.it
                </a>
            </li>
        </ul>
    </div>

    <div class="conde-nast-sites second-row">
        <ul>
            <li>
                GLAMOUR International Editions:
            </li>

            <li>
                <a class="color-middle-gray"  target="_blank" href="http://www.glamour.com/?us_site=y" title="USA">
                    USA
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.es/" title="Spain">Spain
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourparis.com/" title="France">France
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.co.uk/" title="UK">
                    UK
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://revistaglamour.globo.com/" title="Brazil">Brazil
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://glamour.bg/" title="Bulgaria">Bulgaria
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.de/" title="Germany">Germany
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmag.gr" title="Greece">Greece
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamouronline.hu/" title="Hungary">Hungary
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.pl/" title="Poland">
                    Poland
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.mx/" title="Mexico">Mexico
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.nl/" title="Netherlands">
                    Netherlands
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.ru/" title="Russia">
                    Russia
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.ro/" title="Romania">Romania
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.co.za/" title="South Africa">
                    South Africa
                </a>
            </li>
        </ul>
    </div>

    <!-- info condenast -->
    <div id="condenast">
        <ul>
            <li>
                <span>©EDIZIONI CONDÉ NAST S.P.A.</span>
            </li>

            <li>
                <span>P.ZZA CASTELLO 27</span>
            </li>

            <li>
                <span>20121 MILANO CAP.SOC. 2.700.000 EURO</span>
            </li>

            <li>
                <span>I.V. C.F E P.IVA REG.IMPRESE TRIB. MILANO</span>
            </li>

            <li>
                <span>N. 00834980153</span>
            </li>

            <li>
                <span>SOCIETÀ CON SOCIO UNICO</span>
            </li>

                                                                                            <li>
                            <a href="http://digital.condenastinternational.com/it/site-properties-hp.web-sites-it.htm" class="color-middle-gray" target="_blank">Pubblicità</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/redazione/" class="color-middle-gray" target="">Redazione</a>
                        </li>
                                            <li>
                            <a href="http://abbonatiqui.it/blog/rivista/glamour/" class="color-middle-gray" target="_blank">Abbonamenti</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/news/2016/07/12/campioni-omaggio-trucchi-e-cosmetici-2016/" class="color-middle-gray" target="">Campioni omaggio</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/condizioni-di-utilizzo/" class="color-middle-gray" target="">Condizioni d'utilizzo</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/privacy/" class="color-middle-gray" target="">Privacy</a>
                        </li>
                                                
        </ul>
    </div>    
</footer>
<!-- e:footer -->
                            <post-cronology post-id="77341" post-type="post" post-sponsor="11521"></post-cronology>
            
	        
        <div id="leaf-controls" class="controls hidden" controls>
        <scroll-to element="'#leaf-related'"
                   label="'Altro su Make up'"></scroll-to>

        <bookmark-mobile post-id="77341" id="bookmark-mobile"></bookmark-mobile>

        <share-button-mobile id="share-button-mobile"
                             url="http://www.glamour.it/make-up/how-to-make-up/2016/12/20/makeup-pelle-secca/"
                             title="Come far durare il trucco se hai la pelle secca"
                             image="http://images.glamour.it/wp-content/uploads/2016/12/1481542829_longlast1302x574-430x430.png">
        </share-button-mobile>

        <back-to-top></back-to-top>
    </div>
    
    <keyboard></keyboard>
	<post-location></post-location>
    <infinite-posts></infinite-posts>
</main>

</div>

<call-to-action
        type="'direct'"
        link="'http://www.glamour.it/capelli/styling/2016/12/01/invito-alla-prova-la-spazzola-lisciante-dafni/'"
        text-logged="'<strong>OGGI VA TUTTO LISCIO</strong><br />
Potresti ricevere e provare la spazzola lisciante DAFNI'"
        text-logged-incomplete="'<strong>OGGI VA TUTTO LISCIO</strong><br />
Potresti ricevere e provare la spazzola lisciante DAFNI'"
        text-logged-mobile="'Potresti ricevere e provare la spazzola lisciante DAFNI'"
        text-logged-mobile-incomplete="'Potresti ricevere e provare la spazzola lisciante DAFNI'"
        text-not-logged="'<strong>OGGI VA TUTTO LISCIO</strong><br />
Potresti ricevere e provare la spazzola lisciante DAFNI'"
        text-not-logged-mobile="'Potresti ricevere e provare la spazzola lisciante DAFNI'"
        button-label-logged="'Scopri'"
        button-label-logged-incomplete="'Scopri'"
        button-label-not-logged="'Scopri'"
        image-logged="'http://static.glamour.it/static/img/cta/dafni_spazzola.gif'"
        image-logged-incomplete="''"
        image-not-logged="''">
    </call-to-action>
    
<div class="device device-xs visible-xs"></div>
<div class="device device-sm visible-sm"></div>
<div class="device device-md visible-md"></div>
<div class="device device-lg visible-lg"></div>

<div id="trkImg"></div>
<div id="fb-root"></div>

    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldIsLogged = 'NotLogged';
                </script>
    
<!-- Scripts -->
    <!-- for production -->
    <script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script src="http://static.glamour.it/static/js/vendor/vendor.min.js?v=183"></script>
<script src="http://static.glamour.it/static/js/components/bundle.min.js?v=183"></script>
<script src="http://static.glamour.it/static/js/components/bundle.templates.js?v=183"></script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <!-- COPYRIGHT 2009 Nielsen//NetRatings -->
    <script type="text/javascript">
        var _rsCI="condenast";
        var _rsCG="italy";
        var _rsDN="//secure-uk.imrworldwide.com/";
        var _rsCC=0;
        var _rsIP=1;
        var _rsPLfl=0;
    </script>
    <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
    <noscript>
        <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
    </noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->

    <!-- s:GTM -->
    <script type="text/javascript">
        dataLayer.push(globalData);
    </script>

    <script type="text/javascript">
        dataLayer.push({"event" : "bodyEnd" });
    </script>
    <!-- e:GTM -->
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=true&language=it"></script>
<script type="text/javascript">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</script>

<link rel='stylesheet' id='gigya_share_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js?ver=4.1'></script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2009 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="condenast";
    var _rsCG="italy";
    var _rsDN="//secure-uk.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- s:GTM -->
<script type="text/javascript">
    dataLayer.push(globalData);
</script>

<script type="text/javascript">
    dataLayer.push({"event" : "bodyEnd" });
</script>
<!-- e:GTM -->

<modal-badge></modal-badge>

<!-- current server: 10.10.17.135  --><!-- profile cookie:  -->
</body>
</html>
