<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="language" content="it" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta property="fb:pages" content="193009454060891" />

        <title>
            4 idee speciali (e divertenti) per chi non smette di fare sport nemmeno in vacanza - Glamour.it        </title>

        
        <!-- Favicon -->
        <link type="image/x-icon" href="http://static.glamour.it/static/img/favicon.ico" rel="Shortcut icon" />

        <!-- Humans -->
        <link type="text/plain" rel="author" href="http://www.glamour.it/humans.txt" />

        <!-- Fonts -->
        <link rel="stylesheet" type="text/css" href="http://www.glamour.it/wp-content/themes/glamour_site/css/fonts.css?v=183" />

        <!-- Styles -->
                    <!-- for production -->
            <link rel="stylesheet" type="text/css" href="http://static.glamour.it/static/css/style.min.css?v=183" />
<script src="//player.h-cdn.com/loader.js?customer=condenast" crossorigin="anonymous" async></script>

        
        	<style type='text/css'>      </style>  	<script type='text/javascript'>    </script>  
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<!-- Avviso per l'amministratore: questa pagina non mostra una meta descrizione perché non ne ha una, è necessario scriverla per questa pagina o andare in SEO -> Menu titoli e impostare un modello. -->
<link rel="original-source" href="http://www.glamour.it/magazine/news-magazine/2017/03/13/4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza/" />
<link rel="canonical" href="http://www.glamour.it/magazine/news-magazine/2017/03/13/4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza/" />
<link rel="publisher" href="https://plus.google.com/110350275614927327064"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="4 idee speciali (e divertenti) per chi non smette di fare sport nemmeno in vacanza - Glamour.it" />
<meta property="og:description" content="Imparare a nuotare come sirenette in location da sogno, correre una maratona tra i fenicotteri in una riserva naturale mozzafiato e altre idee per vacanze &quot;esperienziali&quot; e grintose. Dove, quando e cosa mettere in valigia" />
<meta property="og:url" content="http://www.glamour.it/magazine/news-magazine/2017/03/13/4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza/" />
<meta property="og:site_name" content="Glamour.it" />
<meta property="article:publisher" content="https://www.facebook.com/GlamourItalia" />
<meta property="article:author" content="https://www.facebook.com/alessandrapellegrino1977" />
<meta property="article:section" content="News" />
<meta property="article:published_time" content="2017-03-13T18:27:56+01:00" />
<meta property="og:image" content="http://images.glamour.it/wp-content/uploads/2017/03/1489425902_homeredbull.jpeg" />
<meta property="og:image:width" content="921" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Imparare a nuotare come sirenette in location da sogno, correre una maratona tra i fenicotteri in una riserva naturale mozzafiato e altre idee per vacanze &quot;esperienziali&quot; e grintose. Dove, quando e cosa mettere in valigia " />
<meta name="twitter:title" content="4 idee speciali (e divertenti) per chi non smette di fare sport nemmeno in vacanza - Glamour.it" />
<meta name="twitter:site" content="@glamouritalia" />
<meta name="twitter:image" content="http://images.glamour.it/wp-content/uploads/2017/03/1489425902_homeredbull.jpeg" />
<meta name="twitter:creator" content="@alexpellegrino" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed" href="http://www.glamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed dei commenti" href="http://www.glamour.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; 4 idee speciali (e divertenti) per chi non smette di fare sport nemmeno in vacanza Feed dei commenti" href="http://www.glamour.it/magazine/news-magazine/2017/03/13/4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza/feed/" />
<link rel='stylesheet' id='gigya_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='duplicate-post-css'  href='http://www.glamour.it/wp-content/plugins/duplicate-post/duplicate-post.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gsite-style-css'  href='http://www.glamour.it/wp-content/themes/glamour_site/style.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"http:\/\/www.glamour.it\/wp-admin\/admin-ajax.php","logoutUrl":"http:\/\/www.glamour.it\/wp-login.php?action=logout&_wpnonce=ef8fceb4b3","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"http:\/\/www.glamour.it\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":" facebook,twitter,google","lang":"it","sessionExpiration":"31579200","lastLoginIndication":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&#038;lang=it&#038;ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"http:\/\/www.glamour.it\/wp-admin\/user\/","canEditUsers":"","onAfterScreenLoad":"formCheck","raasWebScreen":"Glamour-RegistrationLogin","raasMobileScreen":"Glamour-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"Glamour-2-ProfileUpdate","raasProfileMobileScreen":"Glamour-2-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"login_content","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigyaGAIntegration.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.glamour.it/?p=86392' />
<link rel='https://github.com/WP-API/WP-API' href='http://www.glamour.it/wp-json' />
<link rel="publisher" href="https://plus.google.com/110350275614927327064" />
        <script type="text/javascript">
            var fb_app_id = '818525204908003';
			var regToken, UID;
			var baseUrl = "http://www.glamour.it";
			if (window.location.hash && window.location.hash == '#_=_') {
		        window.location.hash = '';
		    }
        </script>

        
        <style>
        @media only screen and (min-width: 768px){
        .subtitle_error {
          background: url(http://static.glamour.it/static/img/alert.png) 734px 30px/2.2% no-repeat!important;
        }}
        </style>

    </head>
    
    <body ng-app="glamour" class="single single-post postid-86392 single-format-gallery logged-in menu-open">

        <bookmarks user-id=""></bookmarks>        
        <!-- s:Definizone oggetto globalData -->
<script type="text/javascript">// <![CDATA[
var globalData = {
            "fldNumPhoto" : "0",
            "fldAutore" : "",
            "fldDataPubblicazioneFull" : "",
            "fldDataPubblicazioneMese" : "",
            "fldDataPubblicazioneAnno" : "",
            "fldPageTemplate" : "",
            "fldTopic" : "",
            "fldNumeroBattute" : "",
            "fldTagsDoubleClick" : "",
            "fldCp1" : "",
            "fldCp2" : "",
            "fldSticker" : "",
            "fldBrandMag" : "",
            "fldBrandMagType" : "",
            "fldIsLogged" : "",
            "brandMag" : "",
            "brandMag_CodiceCliente" : ""
        };

// ]]></script>
<!-- e:Definizone oggetto globalData -->

<!-- Google Tag Manager -->
<div id="CookieLaw" style="display: none;"></div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NS7FD8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>// <![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&#038;l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NS7FD8');
// ]]></script>
<!-- End Google Tag Manager -->
        
        <!-- s:header -->
<header id="header">
    
    <nav-button></nav-button>

                                <div id="nav-topic" class="left hidden-xs">
                <a href="http://www.glamour.it/topics/" title="Tutti i topic" class="uppercase color-black">
                    <small>
                        Topic
                    </small>
                </a>

                                    <a href="http://www.glamour.it/topic/meglio-degli-anni-90/" title="Il meglio degli anni '90" class="topic-link color-middle-gray">
                        <small>
                            Il meglio degli anni '90,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/be-up/" title="Be up!" class="topic-link color-middle-gray">
                        <small>
                            Be up!,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/dieta-dimagrante/" title="Dieta dimagrante" class="topic-link color-middle-gray">
                        <small>
                            Dieta dimagrante,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/cellulite/" title="Cellulite" class="topic-link color-middle-gray">
                        <small>
                            Cellulite,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/tagli-capelli-medi/" title="Tagli capelli medi" class="topic-link color-middle-gray">
                        <small>
                            Tagli capelli medi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/acconciature-capelli/" title="Acconciature capelli" class="topic-link color-middle-gray">
                        <small>
                            Acconciature capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/shopping/" title="Shopping" class="topic-link color-middle-gray">
                        <small>
                            Shopping,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/red-carpet/" title="Red carpet" class="topic-link color-middle-gray">
                        <small>
                            Red carpet,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/correre/" title="Correre" class="topic-link color-middle-gray">
                        <small>
                            Correre,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pulizia-viso/" title="Pulizia viso" class="topic-link color-middle-gray">
                        <small>
                            Pulizia viso,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/unghie-gel/" title="Unghie gel" class="topic-link color-middle-gray">
                        <small>
                            Unghie gel,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/detox/" title="Detox" class="topic-link color-middle-gray">
                        <small>
                            Detox,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-lunghi/" title="Capelli lunghi" class="topic-link color-middle-gray">
                        <small>
                            Capelli lunghi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-mossi/" title="Capelli mossi" class="topic-link color-middle-gray">
                        <small>
                            Capelli mossi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-ricci/" title="Capelli ricci" class="topic-link color-middle-gray">
                        <small>
                            Capelli ricci,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/colore-capelli/" title="Colore capelli" class="topic-link color-middle-gray">
                        <small>
                            Colore capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/smokey-eyes/" title="Smokey eyes" class="topic-link color-middle-gray">
                        <small>
                            Smokey eyes,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/testimonial/" title="Testimonial" class="topic-link color-middle-gray">
                        <small>
                            Testimonial,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pancia-piatta/" title="Pancia piatta" class="topic-link color-middle-gray">
                        <small>
                            Pancia piatta,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sconti-e-promozioni/" title="Sconti e promozioni" class="topic-link color-middle-gray">
                        <small>
                            Sconti e promozioni,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/rossetto-rosso/" title="Rossetti e gloss" class="topic-link color-middle-gray">
                        <small>
                            Rossetti e gloss,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/balayage/" title="Balayage" class="topic-link color-middle-gray">
                        <small>
                            Balayage,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-corti/" title="Capelli corti" class="topic-link color-middle-gray">
                        <small>
                            Capelli corti,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sposa/" title="Sposa" class="topic-link color-middle-gray">
                        <small>
                            Sposa                        </small>
                    </a>
                
                <a href="http://www.glamour.it/topics/" title="Tutti i topics" class="topic-link color-middle-gray">
                    <small>
                        ...
                    </small>
                </a>
            </div>
            
    <div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization">
	    <a href="http://www.glamour.it" title="Glamour">
<img src="http://static.glamour.it/static/img/logo.gif?cnnc=1" title="Glamour" alt="Glamour" class="hidden-xs" width="296" height="76" />
<img src="http://static.glamour.it/static/img/logo-small.gif?cnnc=1" title="Glamour" alt="Glamour" class="visible-xs-inline" width="210" height="54" style="vertical-align:top" />
</a>
            </div>

    <div id="beauty-lovers" class="right hidden-xs">
        <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter" class="uppercase color-black">
            <small class="hidden-xs">
                Beauty
            </small>

            <small>
                Reporter
            </small>
        </a>
    </div>
        <div id="login-accedi" class="hidden-xs">
        <a href="#" class="uppercase color-black openLoginDialog"><small>Accedi</small></a>

                    <a href="#" class="uppercase color-black registration" data-target="vantaggi-registrazione"><small> <span>&nbsp;|&nbsp;</span> Registrati</small></a>
        
    </div>
	<div id="login-btn">
		<div class="logged-in disabled">
			<div id="dropdown-login" class="dropdown-toggle" data-toggle="dropdown">
				<img class="avatar disabled" src="">
				<span class="icon icon-human"></span>
			</div>

			<login-menu></login-menu>

		</div>

		<div class="logged-out">
                            <div class="open-login" data-target="vantaggi-registrazione"">
                    <span class="icon icon-human"></span>
                </div>
            		</div>
	</div>

</header>
<!-- e:header -->

        <div id="main-wrapper">
            <div id="login-modal">
                <div id="login_content"></div>
                <div id="change_pass_popup"></div>
            </div>

            <!-- s:menu -->
<aside id="side-menu" nav-item>
    <div id="search">
	    <form class="form-inline" method="get" action="http://www.glamour.it/" role="search" id="glamour_search">
	        <input id="inpt-search" type="search" name="s" value="" placeholder="Cerca..." autocomplete="off" onclick="this.select();" />
	    </form>
    </div>
    
    <div id="navigation" nav-scrollbar>
                    <nav id="primary-navigation">
                <ul>
                                                    <li class="nav-item  ">
                                    <a href="http://www.glamour.it" target="">
                                        Homepage                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item pink-gs ">
                                    <a href="http://www.glamour.it/25anni" target="">
                                        25th Anniversary                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/viso-e-corpo/" target="">
                                        Viso e corpo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/viso/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/corpo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/medicina-estetica/">
                                                Medicina estetica                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/how-to/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/celebrities/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/make-up/" target="">
                                        Make up                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/viso-make-up/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/occhi/">
                                                Occhi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/labbra/">
                                                Labbra                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/unghie/">
                                                Unghie                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/look/">
                                                Look                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/how-to-make-up/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/celebrities-make-up/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/capelli/" target="">
                                        Capelli                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/cura/">
                                                Cura                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/styling/">
                                                Styling                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/how-to-capelli/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/celebrities-capelli/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/profumi/" target="">
                                        Profumi                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/uomo-profumi/">
                                                Uomo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/donna/">
                                                Donna                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/nicchia/">
                                                Nicchia                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/benessere/" target="">
                                        Benessere                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/fitness/">
                                                Fitness                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/dieta/">
                                                Dieta                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/spa-e-trattamenti/">
                                                SPA e Trattamenti                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/news/" target="">
                                        News                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/beauty-coach/">
                                                Beauty Coach                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/trends-news/">
                                                Trends                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/eventi/">
                                                Eventi                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/beauty-stories/" target="">
                                        Beauty stories                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/personaggi/">
                                                Personaggi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/nei-laboratori-di/">
                                                Nei laboratori di                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/sos-beauty/" target="">
                                        SOS Beauty                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/qa/">
                                                Q&A                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/how-to-sos-beauty/">
                                                How to                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/uomo/" target="">
                                        Uomo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/barba-e-capelli/">
                                                Barba e capelli                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/viso-uomo/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/corpo-uomo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/how-to-uomo/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/celebrities-uomo/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  active">
                                    <a href="http://www.glamour.it/magazine/" target="">
                                        Magazine                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-up"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/fashion/">
                                                Fashion                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="active">
                                            <a href="http://www.glamour.it/magazine/news-magazine/">
                                                News                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/eventi-magazine/">
                                                Eventi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/celebrities-magazine/">
                                                Celebrities                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/glam-setter/">
                                                Glam setters                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/special-project/">
                                                Special Projects                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                            </ul>
            </nav>
            
                                                <nav id="secondary-navigation">
                    <ul>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/brandmags/" title="Brand Mag">
                                    <span class="icon icon-brandmag"></span> Brand Mag                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/video/" title="Video">
                                    <span class="icon icon-play-o"></span> Video                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/stickers/" title="Beauty sticker">
                                    <span class="icon icon-eye"></span> Beauty sticker                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/topics/" title="Topic">
                                    <span class="icon icon-topics"></span> Topic                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter">
                                    <span class="icon icon-reporters"></span> Beauty reporter                                </a>
                            </li>
                                            </ul>
                </nav>
                    
        <nav id="social-navigation">
    <ul>
        <li class="nav-item">
                            <a href="https://www.facebook.com/GlamourItalia" title="Facebook" target="_blank">
                    <span class="icon icon-facebook"></span>
                </a>
                        
                            <a href="https://twitter.com/glamouritalia" title="Twitter" target="_blank">
                    <span class="icon icon-twitter"></span>
                </a>
                        
                            <a href="https://plus.google.com/110350275614927327064" title="Google+" target="_blank">
                    <span class="icon icon-googleplus"></span>
                </a>
                        
                            <a href="http://instagram.com/glamouritalia" title="Instagram" target="_blank">
                    <span class="icon icon-instagram"></span>
                </a>
                        
                            <a href="https://www.pinterest.com/glamouritalia/" title="Pinterest" target="_blank">
                    <span class="icon icon-pinterest"></span>
                </a>
                    </li>
    </ul>
</nav>
        <figure class="magazine-subscription visible-xs">
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2017/02/1487759849_GL1703-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2017/02/1487759849_GL1703-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <span class="magazine-bill">
                Solo €16,50            </span>

            <figcaption>
                <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                    Abbonati e Regala Glamour!<br/> edizione digitale inclusa                </a>
            </figcaption>
        </figure>
    </div>

    <!-- s:magazine -->
    <figure id="magazine-cover-desktop" class="magazine-subscription hidden-xs">
        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2017/02/1487759849_GL1703-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2017/02/1487759849_GL1703-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <span class="magazine-bill">
            Solo €16,50        </span>

        <figcaption>
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                Abbonati e Regala Glamour!<br/> edizione digitale inclusa            </a>
        </figcaption>
    </figure>
    <!-- e:magazine -->

</aside>
<!-- e:menu -->
            
<main id="main" role="main" class="infinite-post" ng-controller="postCtrl" ng-init="init('86392');">
            
            <!-- BEAUTY BREAK -->
            <!-- s:beauty break -->
<section id="beauty-break" class="">
    <clock start-time="'18:30'"
             end-time="'08:30'"
             archive="'http://www.glamour.it/beauty-breaks/'">
    </clock>

    <div id="beauty-break-wrapper" scroller>
        <div class="scroll-wrapper">
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/03/1489399157_6ae6026b-a111-4bda-a5e6-256-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-13" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-13-18-30-beauty-coach-sapete-quali-3-nemici-pelle-sempre-giovane/" title="Beauty coach: sapete quali sono i 3 nemici di una pelle sempre giovane?" class="color-white">
	                            Beauty coach: sapete quali sono i 3 nemici di una pelle sempre giovane?                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2015/03/1489411414_pugh-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-13" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-13-16-30-poco-tempo-ritoccare-trucco-prova-le-labbra-effetto-lollipop/" title="Hai poco tempo per ritoccare il trucco? Prova le labbra effetto lollipop" class="color-white">
	                            Hai poco tempo per ritoccare il trucco? Prova le labbra effetto lollipop                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/03/1489397429_avocado-ok-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-13" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-13-12-30-la-ricetta-millennial-zoodles-pesto-avocado/" title="La ricetta Millennial: Zoodles con pesto di avocado" class="color-white">
	                            La ricetta Millennial: Zoodles con pesto di avocado                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/03/1489400818_LIERAC_BBjpg-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-13" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-13-08-30-pelle-piu-bella-lo-sport-corri-farmacia-questa-settimana-benefici-raddoppiano/" title="Pelle più bella con lo Sport. Se corri in farmacia questa settimana i benefici raddoppiano!" class="color-white">
	                            Pelle più bella con lo Sport. Se corri in farmacia questa settimana i benefici raddoppiano!                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/03/1488536272_Senza-titolo-1-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                12 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-12" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-12-18-30-londra-ce-bar-de-la-bella-la-bestia-2/" title="A Londra c'è il bar de La bella e la bestia" class="color-white">
	                            A Londra c'è il bar de La bella e la bestia                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/03/1488357876_isabella-rossellini-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                12 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-12" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-12-16-30-ombretto-azzurro-rossetto-rosso-isabella-rossellini-velluto-blu-2/" title="Ombretto azzurro e rossetto rosso, come Isabella Rossellini in Velluto Blu" class="color-white">
	                            Ombretto azzurro e rossetto rosso, come Isabella Rossellini in Velluto Blu                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/03/1489057721_asparagi-ok-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                12 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-12" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-12-12-30-asparago-lalimento-stagione-combatte-gonfiori-cellulite-2/" title="Asparago, l’alimento di stagione che combatte gonfiori e cellulite" class="color-white">
	                            Asparago, l’alimento di stagione che combatte gonfiori e cellulite                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/03/1489354043_1488893464_attivita-fisica-920x574-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                12 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-12" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-12-08-30-lesercizio-fisico-puo-diventare-terapia-del-dolore-2/" title="L’esercizio fisico può diventare una terapia del dolore" class="color-white">
	                            L’esercizio fisico può diventare una terapia del dolore                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/03/1488794757_Rescue-Loop-ambientata-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                11 marzo                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-03-11" class="time">
                            <span class="icon icon-time icon-"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-03-11-18-30-siete-sempre-sui-tacchi-arriva-un-attrezzo-pilates-benessere-dei-piedi-2/" title="Siete sempre sui tacchi? Arriva un attrezzo di pilates per il benessere dei piedi" class="color-white">
	                            Siete sempre sui tacchi? Arriva un attrezzo di pilates per il benessere dei piedi                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                    </div>


        <a id="right" ng-click="goRight()" class="goRight"><span class="icon icon-arrow-right"></span></a>
        <a id="left" ng-click="goLeft()" class="goLeft"><span class="icon icon-arrow-left"></span></a>

    </div>

    <a id="beauty-break-more" href="http://www.glamour.it/beauty-breaks/" title="Vedi tutti" class="hidden-xs">
        <!--<span class="icon icon-calendar"></span>-->
        <span class="text uppercase">Vedi<br/>tutti</span>
    </a>

    
</section>
<!-- e:beauty break -->

            
                <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldAutore = 'Alessandra Pellegrino';
                        globalData.fldDataPubblicazioneFull = '2017-03-13';
                        globalData.fldDataPubblicazioneMese = '03';
                        globalData.fldDataPubblicazioneAnno = '2017';
                        globalData.fldPageTemplate = 'gallery';
                        globalData.fldNumeroBattute = '3758';
                        globalData.fldCp1 = 'Magazine';
                        globalData.fldCp2 = 'News';
                        globalData.fldSticker = '';
                        globalData.BrandMag = '';
                        globalData.BrandMag_CodiceCliente = '';
                        globalData.fldBrandMag = '';
                        globalData.fldBrandMagType = '';
                </script>
                <div id="4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza" class="leaf-wrapper">
                <section class="leaf">
                    <header class="leaf-header">
                                <div id="authors" class="authors hidden-xs">
            <figure>
                <a href="http://www.glamour.it/beauty-reporter/apellegrino/" title="Alessandra Pellegrino" class="rounded">
                    <img src="http://images.glamour.it/users/avatar/apellegrino.jpg" alt="Alessandra Pellegrino" title="Alessandra Pellegrino"/>
                </a>
                
                <figcaption>
                    <h5>
                        <a href="http://www.glamour.it/beauty-reporter/apellegrino/" title="Alessandra Pellegrino">
                            di Alessandra Pellegrino                        </a>
                    </h5>
                    <h6>
                        <a href="http://www.glamour.it/beauty-reporter/apellegrino/" title="Alessandra Pellegrino" class="color-middle-gray">
                            <i>Contributor</i>
                        </a>
                    </h6>
                </figcaption>
            </figure>
        </div>
        
                        <div class="leaf-breadcrumb">
                                        <nav>
                <ul class="breadcrumb" itemprop="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
                    <li typeof="v:Breadcrumb">
                        13-03-17                    </li>
	                		                <li typeof="v:Breadcrumb">
			                <a href="http://www.glamour.it" title="Home">Home</a>
		                </li>
	                                                            <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/magazine/" title="Magazine">
                                Magazine                            </a>
                        </li>
                                                <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/magazine/news-magazine/" title="News">
                                News                            </a>
                        </li>
                                    </ul>
            </nav>
                                    </div>

                            <div id="people" class="people text-right" ng-controller="usersPostBookmarkCtrl" ng-init="init(86392)">
        <ul id="savedBlock" ng-cloak="{{showUserBookmarks}}">

            <li ng-repeat="item in firstUsers"
                class="people-item" 
                data-placement="bottom" 
                data-content="{{item.display_name}}"
                data-trigger="hover" 
                bs-popover>
                <a ng-href="{{item.url}}" title="" class="rounded" ng-if="item.avatar && item.avatar != ''">
                    <img ng-src="{{item.avatar}}" alt="{{item.display_name}}"/>
                    <span class="icon icon-star"></span>
                </a>
            </li>
            <li class="people-more people-item rounded"
                data-placement="left" id="popover-as-service"
                ng-click="togglePopover()"
                ng-cloak="{{hideOtherBookmarks}}">
                <a href="" title="">
                    <span>...</span>
                </a>
            </li>
        </ul>
    </div>
                        </header>

                                            <article class="leaf-body middle-container">
                            <header class="text-center">
                                <figure class="sticker sticker-sm visible-xs">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <h1 class="title">
                                    4 idee speciali (e divertenti) per chi non smette di fare sport nemmeno in vacanza                                </h1>

                                                                    <h2 class="subtitle color-middle-gray">
                                        Imparare a nuotare come sirenette in location da sogno, correre una maratona tra i fenicotteri in una riserva naturale mozzafiato e altre idee per vacanze &#8220;esperienziali&#8221; e grintose. Dove, quando e cosa mettere in valigia                                     </h2>
                                
                                <div class="authors visible-xs-inline-block">
                                    <figure>
                                        <a href="http://www.glamour.it/beauty-reporter/apellegrino/" title="Alessandra Pellegrino" class="rounded">
                                            <img src="http://images.glamour.it/users/avatar/apellegrino.jpg" alt="Alessandra Pellegrino" title="Alessandra Pellegrino"/>
                                        </a>

                                        <figcaption>
                                            <h5>
                                                <a href="http://www.glamour.it/beauty-reporter/apellegrino/" title="Alessandra Pellegrino">
                                                    di Alessandra Pellegrino                                                </a>
                                            </h5>

                                            <h6>
                                                <a href="http://www.glamour.it/beauty-reporter/apellegrino/" title="Alessandra Pellegrino" class="color-middle-gray">
                                                    <i>
                                                        administrator                                                    </i>
                                                </a>
                                            </h6>
                                        </figcaption>
                                    </figure>
                                </div>
                            </header>

                            <aside class="leaf-aside visible-lg">
                                <figure class="sticker sticker-lg">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <div class="sticky-aside" sticky-aside parent="4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza">
	                                <bookmark post-id="86392" class="social-share-preferred"></bookmark>

	                                <social-share url="http://www.glamour.it/magazine/news-magazine/2017/03/13/4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza/"
                                                  title="4 idee speciali (e divertenti) per chi non smette di fare sport nemmeno in vacanza"
                                                  image="http://images.glamour.it/wp-content/uploads/2017/03/1489425902_homeredbull-430x430.jpeg"
                                                  show-count="true">
                                    </social-share>
                                </div>
                            </aside>

                            <div class="content">
                                <p><strong><section class="gallery " ng-controller="GalleryController" ng-init="loadData(60529, 86392)">   <div ng-controller="sliderCtrl" ng-init="keypress=true; click=true; type=true;">
                <div class="gallery-wrapper" ng-swipe-right="prev()" ng-swipe-left="next()" slider-click>
                    <loading-spinner loading="loading"></loading-spinner>
                                    
                    <figure
                        class="gallery-item slide-animation item"
                        ng-repeat="i in items"
                        ng-hide="!isCurrentIndex($index)"
                        >
                        <img ng-src="{{i.type_code === 'GDEF' ? i.big_image_path : i.big_image_path}}" ng-attr-title="{{i.title}}" ng-attr-alt="{{i.title}}" />
                    </figure>
                    </div>  <slider-pagination
                    circular="circular"
                    items="items"
                    show-arrows="true"
                    prev="prev"
                    next="next"
                    is-first="isFirst"
                    is-last="isLast"
                    is-current-index="isCurrentIndex"
                    set-current-index="setCurrentIndex">
                </slider-pagination>
                
                <div class="gallery-information">
                    <a ng-hide="index != 0" href="#gallery-1-path" ng-click="open($event,60529, 86392)">
                        <span class="action" ng-class="{'ready': !loading}"><span>Sfoglia gallery</span><span class="counter">{{imageCount}} immagini</span><span class="icon"><span class="icon-enlarge"></span></span></span>
                    </a> 
                    <span class="count" ng-bind-html="index + 1">
                    </span>
                        /
                    <span class="pages" ng-bind-html="imageCount">
                    </span>
                                            -
                    <span class="title" ng-bind-html="items[index].title">
                    </span>

                    <span class="caption color-middle-gray"
                        ng-if="items[index].short_description"
                        ng-bind-html="items[index].short_description">

                    </span>
                </div>
            </div>
        </section>
        <script>globalData.fldPhotoNumber = 1;</script><noscript>
    <ul>
            <li><img src="//images.glamour.it/gallery/60529/Big/a51dd511-a9ca-4fd9-b1e5-522dd2ce8999.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/bdfd3a19-f116-42f7-8865-8f24cf60c99e.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/ccf59ed3-7788-4867-839e-137c071783b9.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/6946cdb7-c11e-4c8d-b273-bf5dfd19a07e.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/dc0b7bf2-2ca7-433e-8a87-ebda73110f68.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/ad91d667-8455-4f60-8fbb-fc07b78c9ad0.jpeg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/3b606daa-b629-48f1-a7c1-cc48a72ea3c1.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/3ddcbc37-596e-494c-807f-ad760da54ec3.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/cc40f3f9-1fc0-435f-904f-1b62dbce0cb9.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/323d30ef-4c02-4d9c-ac44-419f635782ca.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/9bd5cf9c-1b92-4bc7-ad6d-78a1c2e6eb39.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/95181638-1bbd-4b4e-84ec-e08c5e5b4ccf.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/76a695b0-95d8-4a9e-941d-34059382813e.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/3e506a15-d5dd-4df3-9ebb-0b7738aa2edb.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/29769e52-3906-451e-a6f4-195c37630c8a.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/03cae0d2-3412-4be2-a730-18968c58bac0.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/4eb40a7a-600f-497b-b34e-8c0b08200352.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/93759f29-a5f6-461c-b2e4-777cfb10ea6e.jpg" /></li>
            <li><img src="//images.glamour.it/gallery/60529/Big/d47357c7-c4c8-4afd-a53b-0ec08eb2ae62.jpg" /></li>
        </ul>
</noscript> 
    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldNumPhoto = '19';
                </script>
    </strong></p>
<p><strong>Gallery shopping a cura di Valentina Bottoni</strong>.</p>
<p>C&#8217;è chi l&#8217;ha già definita la<strong> tendenza travelling del momento. Sono le cosiddette vacanze &#8220;esperienziali&#8221;</strong>, quelle per chi proprio non trova pace e dopo due giorni spalmato al sole in spiaggia tra mare, sabbia e puro relax, si è già annoiato. Giammai vorremmo che accadesse ancora.<br />
Se fate parte di questa specie protetta del &#8220;non posso fermarmi mai, neanche in vacanza&#8221;, ci sono sempre più location, competizioni e tour operator adatti a voi. Sportivi con una vena di follia che  mettete sempre alla prova il corpo a la mente, ma che avete anche voglia di divertirvi, ecco a voi qualche spunto.</p>
<p>Quattro idee viaggio, ma anche per short week end, per coniugare allenamento e location da sogno. Si può iniziare già ad aprile con un appuntamento per tutti gli appassionati di running, (professionisti e non).</p>
<p><strong>1- Imparare a nuotare come una sirenetta. Solo per mermaid addicted.<br />
Dove. </strong>La più famosa è la scuola di Manila, fondata nelle Filippine nel 2012: alla “<a href="http://www.philippinemermaidswimmingacademy.com/" target="_blank">Philippine Mermaid Swimming Academy”</a> si impara a nuotare con la coda al posto delle gambe. Tra gli ultimi corsi<br />
(e anche più vicini), c&#8217;è il <a href="http://freediveuk.com/" target="_blank">FreeDive</a> sulle coste della Cornovaglia: un&#8217;esperienza davvero speciale con corsi di apnea super professionali.<strong><br />
Quando. </strong>Sempre, basta iscriversi online e verificare la disponibilità dei corsi.<strong><br />
Cosa mettere in valigia.</strong> Prodotti per proteggere i capelli dall&#8217;acqua e mascara waterproof.</p>
<p><strong>2- Correre tra i fenicotteri. Una maratona in Sardegna con vista mare e pink flamingos.<br />
</strong><strong>Dove.</strong> A Chia Laguna, in provincia di Cagliari, c&#8217;è la mezza maratona più seguita della Sardegna. Se siete già allenati Potete scegliere tra la 21 km, quella più tosta, ma anche fare la 10 km e 5 km, per godervi una piacevole esperienza sportiva all’aria aperta con avvistamenti di fenicotteri che popolano l&#8217;oasi naturale di Chia. Fermatevi ogni tanto per fare delle foto, ne varrà davvero la pena.<br />
<strong>Quando.</strong> Il 30 aprile. Per un cambio e doccia immediati dopo l&#8217;arrivo, vi conviene prenotare subito una stanza al resort <a href="http://www.chialagunaresort.com/it/resort-sardegna/1-0.html?gclid=Cj0KEQjwhpnGBRDKpY-My9rdutABEiQAWNcslFGztiAdcPogKwjOlEmLSLKZf2GqypyktqnZP7L_mq0aAvsH8P8HAQ" target="_blank">Chia </a>e godervi il lungo ponte del primo maggio. <a href="http://www.chialagunaresort.com/it/esperienze/sport-e-attivit%C3%A0/half-marathon/71-0.html" target="_blank"><br />
</a><strong>Cosa mettere in valigia</strong>. Scarpette, completini da corsa, il costume per tuffarvi nelle acque limpide dell&#8217;isola e la macchina fotografica per i selfie con i flamingos. È un&#8217;Instagram opportunity imperdibile.</p>
<p><strong>3. Tuffarsi da altezze adrenaliniche. Tuffi in caduta libera che sfidano la gravità. Only the brave.<br />
</strong><strong>Dove.</strong> Al<a href="http://www.redbullcliffdiving.com" target="_blank"> Red Bull Cliff Diving</a>: una competizione spettacolare in cui gli atleti si tuffano a corpo libero da una piattaforma a 27 metri di altezza per gli uomini e a 20 metri per le donne. Per il terzo anno consecutivo,<strong> Polignano a Mare</strong> si riconferma la tappa italiana.<br />
<strong>Quando</strong>. Si parte a giugno in Irlanda ma si va avanti fino ad ottobre: sei tappe nelle location più affascinanti del mondo. Quella di Polignano, nella punta di diamante incastonata tra le scogliere della Puglia, è la seconda metà di luglio.<br />
<strong>Cosa mettere in valigia</strong>. Costumi tecnici, flip flop e crema solare. Anche a fine giugno i raggi UV colpiscono silenziosissimi.</p>
<p><strong>4. Fare running da brilli. Correre tra paesaggi vulcanici, mangiare da Dio e degustare vino.<br />
Dove</strong>. Nella bellissima isola di Lanzarote, nello specifico nell&#8217;area di protetta (nonché regione vinicola importantissima) di La Geria, c&#8217;è la <a href="http://www.lanzarotewinerun.com/en/registration/" target="_blank">Wine Run</a>: unisce degustazione e mezza maratona. Ve la potete prendere mooooolto ma molto comoda. Addentrarvi tra le vigne, godervi esibizioni di musica folk e un bel week end alle Canarie.<br />
<strong>Quando.</strong> 17-18 giugno.<br />
<strong>Cosa mettere in valigia</strong>. Scarpe e completino da corsa, protezione solare, costume, cappello con tesa, integratori vitaminici e un baule di pastiglie per l&#8217;hangover.</p>
<p>&nbsp;</p>
                            </div>
                            
	                        	                        
	                        	                        
	                        <div class="leaf-share-mobile text-center visible-xs">
		                        <div class="divider">
			                        <h5 class="divider uppercase">
				                        Share
				                        <span class="icon icon-nib"></span>
			                        </h5>
		                        </div>

		                        <social-share url="http://www.glamour.it/magazine/news-magazine/2017/03/13/4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza/"
		                                      title="4 idee speciali (e divertenti) per chi non smette di fare sport nemmeno in vacanza"
		                                      image="http://images.glamour.it/wp-content/uploads/2017/03/1489425902_homeredbull-430x430.jpeg"
		                                      show-count="true"
		                                      display="'inline no-border'">
		                        </social-share>
	                        </div>

	                                <div class="topics middle-container topic-box">
            <h5 class="divider uppercase">
                Topic
            </h5>
            <ul>
                                    <li class="topic-item">
                        <a href="http://www.glamour.it/topic/benessere/"
                           title="Benessere">Benessere</a>
                    </li>
                                </ul>
        </div>
            <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldTopic = 'Benessere';
                </script>
            <div class="topics grey-background disclaimer" ng-controller="followSubscribeCtrl"
             ng-init="init('27220', '1')">
            <div class="topics middle-container">
                <div class="arrow-box"></div>

                <span ng-bind-html="message">
                </span>

                <form id="follow-form" name="form" class="form-inline" ng-submit="submit()"
                      ng-hide="(form.$submitted && error.code) || completed">
                    <button id="submit" type="submit" class="btn btn-bordered color-white">
                        Segui
                    </button>
                </form>
            </div>
            <div class="clear"></div>
        </div>
        	                                    <div class="leaf-more">
                <h4>
                    Vedi anche:
                </h4>

                <ul>
                                                <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2017/02/1488157948_latob1302x574-140x90.png" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/benessere/fitness/2017/03/13/lato-b-tonico/" title="Lato B tonico con gli esercizi giusti: quando lo squat non basta"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/benessere/fitness/2017/03/13/lato-b-tonico/')">
                                    Lato B tonico con gli esercizi giusti: quando lo squat non basta                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2017/02/1486980138_Dieta-riso-orizzontale-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/benessere/dieta/2017/03/13/dieta-del-riso/" title="Dieta del riso, più sgonfia in pochi giorni"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/benessere/dieta/2017/03/13/dieta-del-riso/')">
                                    Dieta del riso, più sgonfia in pochi giorni                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2017/03/1489143480_1458930313_IMG_1637-920x574-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/make-up/viso-make-up/2017/03/10/cosmoprof-2017-gli-stand-non-perdere/" title="Tutto su Cosmoprof 2017: gli stand da non perdere!"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/make-up/viso-make-up/2017/03/10/cosmoprof-2017-gli-stand-non-perdere/')">
                                    Tutto su Cosmoprof 2017: gli stand da non perdere!                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2017/03/1488968868_unnamed-cristina-resc-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/news/beauty-coach/2017/03/09/beauty-routine-secrets-cristina-rescigni/" title="Beauty Routine Secrets: Cristina Rescigni"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/news/beauty-coach/2017/03/09/beauty-routine-secrets-cristina-rescigni/')">
                                    Beauty Routine Secrets: Cristina Rescigni                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2017/03/1489054986_orizzontale-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/benessere/dieta/2017/03/06/dieta-ipocalorica-come-funziona/" title="Dieta ipocalorica: come funziona, per chi è indicata, opinioni negative e positive"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/benessere/dieta/2017/03/06/dieta-ipocalorica-come-funziona/')">
                                    Dieta ipocalorica: come funziona, per chi è indicata, opinioni negative e positive                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2017/02/1487880188_sportpausaorizz-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/benessere/fitness/2017/03/06/sport-in-pausa-pranzo/" title="Sport in pausa pranzo, ecco quali scegliere"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/benessere/fitness/2017/03/06/sport-in-pausa-pranzo/')">
                                    Sport in pausa pranzo, ecco quali scegliere                                </a>
                            </li>
                                            </ul>
            </div>
            
                            <!--comments></comments-->
                            
                                <div id="livefyre-comments"></div>
                                <script src="/services/livefyre/client/js/livefyre_translate.js?T=183" type="text/javascript"></script>
                                <script type="text/javascript">
                                    var convConfig = {
                                        siteId: "376544",
                                        articleId: "86392",
                                        el: "livefyre-comments",
                                        collectionMeta: "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjo4NjM5MiwidGl0bGUiOiI0IGlkZWUgc3BlY2lhbGkgKGUgZGl2ZXJ0ZW50aSkgcGVyIGNoaSBub24gc21ldHRlIGRpIGZhcmUgc3BvcnQgbmVtbWVubyBpbiB2YWNhbnphIiwidXJsIjoiaHR0cDpcL1wvd3d3LmdsYW1vdXIuaXRcL21hZ2F6aW5lXC9uZXdzLW1hZ2F6aW5lXC8yMDE3XC8wM1wvMTNcLzQtaWRlZS1zcGVjaWFsaS1kaXZlcnRlbnRpLW5vbi1zbWV0dGUtc3BvcnQtbmVtbWVuby12YWNhbnphXC8iLCJ0YWdzIjoidGFncyIsImlzcyI6InVybjpsaXZlZnlyZTpnbGFtb3VyaXQuZnlyZS5jbzpzaXRlPTM3NjU0NCJ9.3fIa0V5wpuz1nXuYBHAygrO8I8QViJhXqRTOdBQFQ1Y",
                                        checksum: "c6b7c971f4ebab0c7b1fa1176e259660",
                                        strings: customStrings
                                    };


                                    // Livefyre configuration used globally.
                                    var LIVEFYRE_NETWORK = "glamourit.fyre.co";
                                    var LIVEFYRE_SITE_ID = "376544";
                                    var LIVEFYRE_COOKIE_NAME = "livefyre_token";
                                </script>
                                <link rel="stylesheet" type="text/css" href="/services/livefyre/client/css/livefyre.css?T=183" media="all" />

                                <script src="/services/livefyre/client/js/jquery.cookie.min.js"></script>
                                <script src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&lang=en" type="text/javascript">
                                    {
                                        // Turn off temporary users
                                        connectWithoutLoginBehavior: "alwaysLogin",
                                            // Standardize sessionExpiration
                                            sessionExpiration: 2592000                                    }
                                </script>


                                <script src="//cdn.livefyre.com/Livefyre.js"></script>
                                <script src="/services/livefyre/client/js/init.js?T=183" type="text/javascript"></script>
                                

                        </article>
                                    </section>

                <section class="leaf-informations">
                            <div class="stripes leaf-related">
            <!--
            <div class="divider text-center">
                <h5 class="uppercase">
                    Da                     <span class="icon icon-nib"></span>
                </h5>
            </div>
            -->

                            <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/news-magazine/2017/03/13/quanto-ne-sai-dei-tre-film-piu-sexy-degli-anni-90/" title="Quanto ne sai dei tre film più sexy degli anni &#8217;90?"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/03/1489397729_quiz-cover-orizz-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/news-magazine/2017/03/13/quanto-ne-sai-dei-tre-film-piu-sexy-degli-anni-90/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Quanto ne sai dei tre film più sexy degli anni &#8217;90?                                    </h2>

                                    <p class="hidden-xs">
                                        Li avrai visti centinaia di volte e, scommettiamo, per anni hai fantasticato sul sex appeal dei protagonisti: Keanu Reeves, Patrick Swayze e Michael Douglas. Ma quanto ricordi, effettivamente di Point Break, Matrix e Basic Instinct?                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/fashion/2017/03/13/tendenze-primavera-2017-momento-degli-abiti-stampati/" title="Tendenze primavera 2017: è il momento degli abiti stampati"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/03/1489052547_4-ALBERTAFERRETTI-GlamourItaly_13_-copia-copia-1302x512.jpeg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/fashion/2017/03/13/tendenze-primavera-2017-momento-degli-abiti-stampati/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Tendenze primavera 2017: è il momento degli abiti stampati                                    </h2>

                                    <p class="hidden-xs">
                                        Fiori, righe, paisley, grafismi o geometrie: questa stagione è prints mania. Via libera a fantasie all over 24 ore su 24                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/fashion/2017/03/10/party-piu-glam-della-fashion-week-milano-parigi/" title="I party più glam della Fashion Week di Milano e Parigi"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/03/1489058833_700006566_VZ_6631_11F086B64E937CC558E186E46E342D1D-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/fashion/2017/03/10/party-piu-glam-della-fashion-week-milano-parigi/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        I party più glam della Fashion Week di Milano e Parigi                                    </h2>

                                    <p class="hidden-xs">
                                        Location scenografiche, invitati vip, abiti da mille e una notte: ecco tutte le feste più cool della settimana della moda                                     </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/news-magazine/2017/03/10/quanto-bene-conosci-tormentoni-italiani-degli-anni-novanta/" title="Quanto bene conosci i tormentoni italiani degli anni Novanta?"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/03/1489079651_883-ORIZZ-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/news-magazine/2017/03/10/quanto-bene-conosci-tormentoni-italiani-degli-anni-novanta/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Quanto bene conosci i tormentoni italiani degli anni Novanta?                                    </h2>

                                    <p class="hidden-xs">
                                        Da "Attenti al lupo" a "50 Special", passando per "Hanno ucciso l’uomo ragno" e "Tranqi Fanki". Abbiamo raccolto 30 hit rigorosamente made in Italy, che hanno fatto da colonna sonora ai nostri amati Nineties. Metti il volume al massimo e ascoltale tutte. Mentre fai il quiz, s’intende                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/fashion/2017/03/09/tendenza-pe-2017-la-felpa/" title="Felpe e maglie: la tendenza punta sulle stampe funny"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/03/1488890645_O-Senza-titolo-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/fashion/2017/03/09/tendenza-pe-2017-la-felpa/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Felpe e maglie: la tendenza punta sulle stampe funny                                    </h2>

                                    <p class="hidden-xs">
                                        Per un look casual chic assicurato                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/news-magazine/2017/03/08/quanto-ne-sai-della-beauty-degli-anni-novanta/" title="Quanto ne sai della beauty degli anni Novanta?"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/03/1488895674_BRENDA-ORIZZ-1-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/news-magazine/2017/03/08/quanto-ne-sai-della-beauty-degli-anni-novanta/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Quanto ne sai della beauty degli anni Novanta?                                    </h2>

                                    <p class="hidden-xs">
                                        E se, come noi, hai vissuto quel decennio, quanti scivoloni di bellezza (anzi, di bruttezza) hai commesso? Per esempio: ti sei mai lasciata tentare dalla frangetta bombata alla Brenda Walsh o dal taglio “alla Rachel” senza essere Rachel? Che cosa ci dici degli ombretti (troppo) iridescenti e dei glitter davvero ovunque? Dai, confessa!                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <!--
    <div class="divider text-center">
        <h5 class="uppercase">
            Guarda Altri
            <span class="icon icon-nib"></span>
        </h5>
    </div>
    -->
            </div>
                        </section>
            </div>

		    <div class="leaf-wrapper leaf-others" ng-repeat="post in posts" id="{{post.slug}}">
			    <section class="leaf">
				    <header class="leaf-header">
					    <div id="authors" class="authors hidden-xs">
						    <figure>
							    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
								    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
							    </a>

							    <figcaption>
								    <h5>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

									    </a>
								    </h5>
								    <h6>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
										    <i ng-bind-html="post.author_extended.type_alias">

										    </i>
									    </a>
								    </h6>
							    </figcaption>
						    </figure>
					    </div>

					    <div class="leaf-breadcrumb">
						    <nav>
							    <ul class="breadcrumb">
								    <li ng-bind-html="post.date | toTimestamp | date: 'dd-MM-yy'">

								    </li>

								    <li>
									    <a href="http://www.glamour.it" title="Home">
										    Home
									    </a>
								    </li>

								    <li ng-if="post.terms.category[0].parent">
									    <a ng-href="{{post.terms.category[0].parent.link}}" title="{{post.terms.category[0].parent.name}}" ng-bind-html="post.terms.category[0].parent.name">

									    </a>
								    </li>

								    <li>
									    <a ng-href="{{post.terms.category[0].link}}" title="{{post.terms.category[0].name}}" ng-bind-html="post.terms.category[0].name">

									    </a>
								    </li>
							    </ul>
						    </nav>
					    </div>
				    </header>

				    <article class="leaf-body middle-container">
					    <header class="text-center">
						    <figure class="sticker sticker-sm visible-xs" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <h1 class="title" ng-bind-html="post.title"></h1>

						    <h2 class="subtitle color-middle-gray" ng-if="post.summary" ng-bind-html="post.summary"></h2>

						    <div class="authors visible-xs-inline-block">
							    <figure>
								    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
									    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
								    </a>

								    <figcaption>
									    <h5>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

										    </a>
									    </h5>
									    <h6>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
											    <i ng-bind-html="post.author_extended.type_alias">

											    </i>
										    </a>
									    </h6>
								    </figcaption>
							    </figure>
						    </div>
					    </header>

					    <aside class="leaf-aside visible-lg">
						    <figure class="sticker sticker-lg" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <div class="sticky-aside" sticky-aside parent="{{post.slug}}">
							    <bookmark post-id="{{post.ID}}" class="social-share-preferred"></bookmark>

							    <social-share url="{{post.link}}"
							                  title="{{post.title}}"
							                  image="{{post.featured_image.source}}"
							                  show-count="true">
							    </social-share>
						    </div>
					    </aside>

					    <div class="content" compile-content="post.content">

					    </div>

					    <a ng-href="{{post.meta.locator.shop}}" class="store-locator" title="Acquista Online" target="_blank" ng-if="post.meta.locator.shop">
						    <span class="icon icon-shop color-gray"></span>

						    Acquista Online

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.shop" />

					    <a ng-href="{{post.meta.locator.store}}" class="store-locator" title="Scopri i punti vendita più vicini a te" target="_blank" ng-if="post.meta.locator.store">
						    <span class="icon icon-placeholder color-gray"></span>

						    Scopri i punti vendita più vicini a te

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.store" />

					    <div class="leaf-share-mobile text-center visible-xs">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Share
								    <span class="icon icon-nib"></span>
							    </h5>
						    </div>

						    <social-share url="{{post.link}}"
						                  title="{{post.title}}"
						                  image="{{post.featured_image.source}}"
						                  show-count="false"
						                  display="'inline no-border'">
						    </social-share>
					    </div>

					    <div class="topics middle-container topic-box" ng-if="post.topics">
						    <h5 class="divider uppercase">
							    Topic
						    </h5>
						    <ul>
							    <li class="topic-item" ng-repeat="topic in post.topics">
								    <a ng-href="{{topic.link}}" title="{{topic.title}}" ng-bind-html="topic.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="topics middle-container brandmag-box" ng-if="post.brandmags">
						    <a title="Brand Mag" href="http://www.glamour.it/brandmags/" class="brandmag-title">
							    <span class="icon icon-brandmag"></span> Brand Mag
						    </a>
						    <ul>
							    <li class="topic-item" ng-repeat="brandmag in post.brandmags">
								    <a ng-href="{{brandmag.link}}" title="{{brandmag.title}}">
									    <img ng-src="{{brandmag.thumb_image}}" alt="{{brandmag.title}}" width="90" height="35" />
								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="leaf-more" ng-if="post.related">
						    <h4>
							    Vedi anche:
						    </h4>

						    <ul>
							    <li class="leaf-more-item"
							        ng-repeat="channel in post.related"
							        data-placement="left"
							        data-content='<img src="{{channel.featured_image.attachment.sizes["l-140-90"].url}}" width="140" height="90" />'
							        data-html="true"
							        data-trigger="hover"
							        bs-popover
								    ng-show="channel.featured_image.attachment.sizes['l-140-90'].url">

								    <a ng-href="{{channel.link}}" title="{{channel.title}}" ng-click="forceUrlRedirect(channel.link)" ng-bind-html="channel.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <!--comments></comments-->

				    </article>
			    </section>

			    <section class="leaf-informations">
				    <!--
				    <div class="stripes leaf-related" ng-if="post.channelRelated">
					    <article class="stripe bg-black" ng-repeat="related in post.channelRelated">
						    <a ng-href="{{related.link}}" title="{{related.title}}" class="stripe-background" ng-click="forceUrlRedirect(related.link)"
						       ng-style="{'background-image' : 'url(' + related.featured_image.attachment.sizes['l-1302-512'].url + ')'}">
							    <div class="middle-container">
								    <div class="stripe-text vertical-align">
									    <header class="vertical-align-content">
										    <h2 ng-bind-html="related.title">

										    </h2>

										    <p class="hidden-xs" ng-bind-html="related.excerpt|excerpt">

										    </p>
									    </header>
								    </div>
							    </div>
						    </a>
					    </article>
				    </div>
				    -->

				    <div class="leaf-separator" ng-hide="end && last==post.ID">
					    <div class="separator text-center">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Prossimo in Magazine							    </h5>
							    <div class="divider_arrow grey"></div>
						    </div>
					    </div>
				    </div>

			    </section>
		    </div>

		    <div id="leaf-loading" ng-hide="end">
			    <loading-spinner loading="loading" theme="dark"></loading-spinner>
			    <div class="divider_arrow grey"></div>
		    </div>

		    <page-views type="infinite-scroll"></page-views>

            <!-- s:footer -->
<footer id="footer" class="text-center">
    <div class="text-center visible-xs">
        <h5>
            <span class="icon icon-logo-condenast"></span>
        </h5>
    </div>

    <div class="conde-nast-sites first-row">
        <ul>
            <li class="hidden-xs">
                <span class="icon icon-logo-condenast"></span>
            </li>

            <li>
                <a title="Vanityfair.it" href="http://www.vanityfair.it" class="color-middle-gray">
                    Vanityfair.it
                </a>
            </li>

            <li>
                <a title="Wired.it" href="http://www.wired.it" class="color-middle-gray">
                    Wired.it
                </a>
            </li>

            <li>
                <a title="Vogue.it" target="_blank" href="http://www.vogue.it" class="color-middle-gray">
                    Vogue.it
                </a>
            </li>

            <li>
                <a title="GQ.com" target="_blank" href="http://www.gqitalia.it" class="color-middle-gray">
                    GQ.com
                </a>
            </li>

            <li>
                <a title="Glamour.it" target="_blank" href="http://www.glamour.it" class="color-middle-gray">
                    Glamour.it
                </a>
            </li>

            <li>
                <a title="CNLive.it" target="_blank" href="http://www.cnlive.it" class="color-middle-gray">
                    CNLive.it
                </a>
            </li>

            <li>
                <a title="Lacucinaitaliana.it" target="_blank" href="http://www.lacucinaitaliana.it" class="color-middle-gray">
                    Lacucinaitaliana.it
                </a>
            </li>
        </ul>
    </div>

    <div class="conde-nast-sites second-row">
        <ul>
            <li>
                GLAMOUR International Editions:
            </li>

            <li>
                <a class="color-middle-gray"  target="_blank" href="http://www.glamour.com/?us_site=y" title="USA">
                    USA
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.es/" title="Spain">Spain
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourparis.com/" title="France">France
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.co.uk/" title="UK">
                    UK
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://revistaglamour.globo.com/" title="Brazil">Brazil
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://glamour.bg/" title="Bulgaria">Bulgaria
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.de/" title="Germany">Germany
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmag.gr" title="Greece">Greece
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamouronline.hu/" title="Hungary">Hungary
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.pl/" title="Poland">
                    Poland
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.mx/" title="Mexico">Mexico
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.nl/" title="Netherlands">
                    Netherlands
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.ru/" title="Russia">
                    Russia
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.ro/" title="Romania">Romania
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.co.za/" title="South Africa">
                    South Africa
                </a>
            </li>
        </ul>
    </div>

    <!-- info condenast -->
    <div id="condenast">
        <ul>
            <li>
                <span>©EDIZIONI CONDÉ NAST S.P.A.</span>
            </li>

            <li>
                <span>P.ZZA CASTELLO 27</span>
            </li>

            <li>
                <span>20121 MILANO CAP.SOC. 2.700.000 EURO</span>
            </li>

            <li>
                <span>I.V. C.F E P.IVA REG.IMPRESE TRIB. MILANO</span>
            </li>

            <li>
                <span>N. 00834980153</span>
            </li>

            <li>
                <span>SOCIETÀ CON SOCIO UNICO</span>
            </li>

                                                                                            <li>
                            <a href="http://digital.condenastinternational.com/it/site-properties-hp.web-sites-it.htm" class="color-middle-gray" target="_blank">Pubblicità</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/redazione/" class="color-middle-gray" target="">Editorial Team glamour.it</a>
                        </li>
                                            <li>
                            <a href="http://abbonatiqui.it/blog/rivista/glamour/" class="color-middle-gray" target="_blank">Abbonamenti</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/news/2016/07/12/campioni-omaggio-trucchi-e-cosmetici-2016/" class="color-middle-gray" target="">Campioni omaggio</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/condizioni-di-utilizzo/" class="color-middle-gray" target="">Condizioni d'utilizzo</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/privacy/" class="color-middle-gray" target="">Privacy</a>
                        </li>
                                                
        </ul>
    </div>    
</footer>
<!-- e:footer -->
                            <post-cronology post-id="86392" post-type="post" post-sponsor=""></post-cronology>
            
	        
        <div id="leaf-controls" class="controls hidden" controls>
        <scroll-to element="'#leaf-related'"
                   label="'Altro su Magazine'"></scroll-to>

        <bookmark-mobile post-id="86392" id="bookmark-mobile"></bookmark-mobile>

        <share-button-mobile id="share-button-mobile"
                             url="http://www.glamour.it/magazine/news-magazine/2017/03/13/4-idee-speciali-divertenti-non-smette-sport-nemmeno-vacanza/"
                             title="4 idee speciali (e divertenti) per chi non smette di fare sport nemmeno in vacanza"
                             image="http://images.glamour.it/wp-content/uploads/2017/03/1489425902_homeredbull-430x430.jpeg">
        </share-button-mobile>

        <back-to-top></back-to-top>
    </div>
    
    <keyboard></keyboard>
	<post-location></post-location>
    <infinite-posts></infinite-posts>
</main>

</div>

<call-to-action
        type="'direct'"
        link="'http://www.glamour.it/make-up/viso-make-up/2017/03/01/test-fondotinta-ideale/'"
        text-logged="'<strong>PERFECT SKIN CHALLENGE</strong><br />
Fai il test e riceverai consigli o proverai il nuovo Fondotinta Armani'"
        text-logged-incomplete="'<strong>PERFECT SKIN CHALLENGE</strong><br />
Fai il test e riceverai consigli o proverai il nuovo Fondotinta Armani'"
        text-logged-mobile="'Fai il test e riceverai consigli o proverai il nuovo Fondotinta Armani'"
        text-logged-mobile-incomplete="'Fai il test e riceverai consigli o proverai il nuovo Fondotinta Armani'"
        text-not-logged="'<strong>PERFECT SKIN CHALLENGE</strong><br />
Fai il test e riceverai consigli o proverai il nuovo Fondotinta Armani'"
        text-not-logged-mobile="'Fai il test e riceverai consigli o proverai il nuovo Fondotinta Armani'"
        button-label-logged="'Scopri'"
        button-label-logged-incomplete="'Scopri'"
        button-label-not-logged="'Scopri'"
        image-logged="'http://static.glamour.it/static/img/cta/armani_facefabric.gif'"
        image-logged-incomplete="''"
        image-not-logged="''">
    </call-to-action>
    
<div class="device device-xs visible-xs"></div>
<div class="device device-sm visible-sm"></div>
<div class="device device-md visible-md"></div>
<div class="device device-lg visible-lg"></div>

<div id="trkImg"></div>
<div id="fb-root"></div>

    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldIsLogged = 'Logged';
                </script>
    
<!-- Scripts -->
    <!-- for production -->
    <script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script src="http://static.glamour.it/static/js/vendor/vendor.min.js?v=183"></script>
<script src="http://static.glamour.it/static/js/components/bundle.min.js?v=183"></script>
<script src="http://static.glamour.it/static/js/components/bundle.templates.js?v=183"></script>


<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=true&language=it"></script>
<script type="text/javascript">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</script>

<link rel='stylesheet' id='gigya_share_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js?ver=4.1'></script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2009 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="condenast";
    var _rsCG="italy";
    var _rsDN="//secure-uk.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- s:GTM -->
<script type="text/javascript">
    dataLayer.push(globalData);
</script>

<script type="text/javascript">
    dataLayer.push({"event" : "bodyEnd" });
</script>
<!-- e:GTM -->

<modal-badge></modal-badge>

<!-- current server: 10.10.17.214  --><!-- profile cookie:  -->
</body>
</html>
