<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="language" content="it" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta property="fb:pages" content="193009454060891" />

        <title>
            Essere Lea T. Sulla cover di Glamour - Glamour.it        </title>

        
        <!-- Favicon -->
        <link type="image/x-icon" href="http://static.glamour.it/static/img/favicon.ico" rel="Shortcut icon" />

        <!-- Humans -->
        <link type="text/plain" rel="author" href="http://www.glamour.it/humans.txt" />

        <!-- Fonts -->
        <link rel="stylesheet" type="text/css" href="http://www.glamour.it/wp-content/themes/glamour_site/css/fonts.css?v=183" />

        <!-- Styles -->
                    <!-- for production -->
            <link rel="stylesheet" type="text/css" href="http://static.glamour.it/static/css/style.min.css?v=183" />
<script src="//player.h-cdn.com/loader.js?customer=condenast" crossorigin="anonymous" async></script>

        
        	<style type='text/css'>      </style>  	<script type='text/javascript'>    </script>  
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.glamour.it/magazine/celebrities-magazine/2017/01/23/lea-t-sulla-cover-glamour/" />
<link rel="canonical" href="http://www.glamour.it/magazine/celebrities-magazine/2017/01/23/lea-t-sulla-cover-glamour/" />
<link rel="publisher" href="https://plus.google.com/110350275614927327064"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Essere Lea T. Sulla cover di Glamour - Glamour.it" />
<meta property="og:description" content="Mentre è notizia di questi giorni che la supertop sia la protagonista della campagna Givenchy P/E 2017 (insieme a Irina Shayk, Mariacarla Boscono e Victor Perr), ecco una preview della densa e articolata intervista che ci ha concesso. E degli scatti, firmati dal grande Giovanni Gastel, in cui ci ha detto che si vede bellissima. Proprio così. Sfogliate il nuovo numero per rendervene conto" />
<meta property="og:url" content="http://www.glamour.it/magazine/celebrities-magazine/2017/01/23/lea-t-sulla-cover-glamour/" />
<meta property="og:site_name" content="Glamour.it" />
<meta property="article:publisher" content="https://www.facebook.com/GlamourItalia" />
<meta property="article:section" content="Celebrities" />
<meta property="article:published_time" content="2017-01-23T08:59:13+01:00" />
<meta property="article:modified_time" content="2017-01-20T17:27:37+01:00" />
<meta property="og:updated_time" content="2017-01-20T17:27:37+01:00" />
<meta property="og:image" content="http://images.glamour.it/wp-content/uploads/2017/01/1484927067_homelea.jpeg" />
<meta property="og:image:width" content="1917" />
<meta property="og:image:height" content="1196" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Mentre è notizia di questi giorni che la supertop sia la protagonista della campagna Givenchy P/E 2017 (insieme a Irina Shayk, Mariacarla Boscono e Victor Perr), ecco una preview della densa e articolata intervista che ci ha concesso. E degli scatti, firmati dal grande Giovanni Gastel, in cui ci ha detto che si vede bellissima. Proprio così. Sfogliate il nuovo numero per rendervene conto" />
<meta name="twitter:title" content="Essere Lea T. Sulla cover di Glamour - Glamour.it" />
<meta name="twitter:site" content="@glamouritalia" />
<meta name="twitter:image" content="http://images.glamour.it/wp-content/uploads/2017/01/1484927067_homelea.jpeg" />
<meta name="twitter:creator" content="@chiaraolto" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed" href="http://www.glamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed dei commenti" href="http://www.glamour.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Essere Lea T. Sulla cover di Glamour Feed dei commenti" href="http://www.glamour.it/magazine/celebrities-magazine/2017/01/23/lea-t-sulla-cover-glamour/feed/" />
<link rel='stylesheet' id='gigya_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gsite-style-css'  href='http://www.glamour.it/wp-content/themes/glamour_site/style.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"http:\/\/www.glamour.it\/wp-admin\/admin-ajax.php","logoutUrl":"http:\/\/www.glamour.it\/wp-login.php?action=logout&_wpnonce=36a5db0b76","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"http:\/\/www.glamour.it\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":" facebook,twitter,google","lang":"it","sessionExpiration":"31579200","lastLoginIndication":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&#038;lang=it&#038;ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"http:\/\/www.glamour.it\/wp-admin\/user\/","canEditUsers":"","onAfterScreenLoad":"formCheck","raasWebScreen":"Glamour-RegistrationLogin","raasMobileScreen":"Glamour-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"Glamour-2-ProfileUpdate","raasProfileMobileScreen":"Glamour-2-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"login_content","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigyaGAIntegration.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.glamour.it/?p=80841' />
<link rel='https://github.com/WP-API/WP-API' href='http://www.glamour.it/wp-json' />
<link rel="publisher" href="https://plus.google.com/110350275614927327064" />
        <script type="text/javascript">
            var fb_app_id = '818525204908003';
			var regToken, UID;
			var baseUrl = "http://www.glamour.it";
			if (window.location.hash && window.location.hash == '#_=_') {
		        window.location.hash = '';
		    }
        </script>

        
        <style>
        @media only screen and (min-width: 768px){
        .subtitle_error {
          background: url(http://static.glamour.it/static/img/alert.png) 734px 30px/2.2% no-repeat!important;
        }}
        </style>

    </head>
    
    <body ng-app="glamour" class="single single-post postid-80841 single-format-standard menu-open">

        <bookmarks user-id=""></bookmarks>        
        <!-- s:Definizone oggetto globalData -->
<script type="text/javascript">// <![CDATA[
var globalData = {
            "fldNumPhoto" : "0",
            "fldAutore" : "",
            "fldDataPubblicazioneFull" : "",
            "fldDataPubblicazioneMese" : "",
            "fldDataPubblicazioneAnno" : "",
            "fldPageTemplate" : "",
            "fldTopic" : "",
            "fldNumeroBattute" : "",
            "fldTagsDoubleClick" : "",
            "fldCp1" : "",
            "fldCp2" : "",
            "fldSticker" : "",
            "fldBrandMag" : "",
            "fldBrandMagType" : "",
            "fldIsLogged" : "",
            "brandMag" : "",
            "brandMag_CodiceCliente" : ""
        };

// ]]></script>
<!-- e:Definizone oggetto globalData -->

<!-- Google Tag Manager -->
<div id="CookieLaw" style="display: none;"></div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NS7FD8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>// <![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&#038;l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NS7FD8');
// ]]></script>
<!-- End Google Tag Manager -->
        
        <!-- s:header -->
<header id="header">
    
    <nav-button></nav-button>

                                <div id="nav-topic" class="left hidden-xs">
                <a href="http://www.glamour.it/topics/" title="Tutti i topic" class="uppercase color-black">
                    <small>
                        Topic
                    </small>
                </a>

                                    <a href="http://www.glamour.it/topic/be-up/" title="Be up!" class="topic-link color-middle-gray">
                        <small>
                            Be up!,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/dieta-dimagrante/" title="Dieta dimagrante" class="topic-link color-middle-gray">
                        <small>
                            Dieta dimagrante,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/cellulite/" title="Cellulite" class="topic-link color-middle-gray">
                        <small>
                            Cellulite,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/tagli-capelli-medi/" title="Tagli capelli medi" class="topic-link color-middle-gray">
                        <small>
                            Tagli capelli medi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/acconciature-capelli/" title="Acconciature capelli" class="topic-link color-middle-gray">
                        <small>
                            Acconciature capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/shopping/" title="Shopping" class="topic-link color-middle-gray">
                        <small>
                            Shopping,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/red-carpet/" title="Red carpet" class="topic-link color-middle-gray">
                        <small>
                            Red carpet,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/correre/" title="Correre" class="topic-link color-middle-gray">
                        <small>
                            Correre,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pulizia-viso/" title="Pulizia viso" class="topic-link color-middle-gray">
                        <small>
                            Pulizia viso,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/unghie-gel/" title="Unghie gel" class="topic-link color-middle-gray">
                        <small>
                            Unghie gel,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/detox/" title="Detox" class="topic-link color-middle-gray">
                        <small>
                            Detox,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-lunghi/" title="Capelli lunghi" class="topic-link color-middle-gray">
                        <small>
                            Capelli lunghi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-mossi/" title="Capelli mossi" class="topic-link color-middle-gray">
                        <small>
                            Capelli mossi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-ricci/" title="Capelli ricci" class="topic-link color-middle-gray">
                        <small>
                            Capelli ricci,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/colore-capelli/" title="Colore capelli" class="topic-link color-middle-gray">
                        <small>
                            Colore capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/smokey-eyes/" title="Smokey eyes" class="topic-link color-middle-gray">
                        <small>
                            Smokey eyes,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/testimonial/" title="Testimonial" class="topic-link color-middle-gray">
                        <small>
                            Testimonial,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pancia-piatta/" title="Pancia piatta" class="topic-link color-middle-gray">
                        <small>
                            Pancia piatta,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sconti-e-promozioni/" title="Sconti e promozioni" class="topic-link color-middle-gray">
                        <small>
                            Sconti e promozioni,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/rossetto-rosso/" title="Rossetti e gloss" class="topic-link color-middle-gray">
                        <small>
                            Rossetti e gloss,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/balayage/" title="Balayage" class="topic-link color-middle-gray">
                        <small>
                            Balayage,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-corti/" title="Capelli corti" class="topic-link color-middle-gray">
                        <small>
                            Capelli corti,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sposa/" title="Sposa" class="topic-link color-middle-gray">
                        <small>
                            Sposa                        </small>
                    </a>
                
                <a href="http://www.glamour.it/topics/" title="Tutti i topics" class="topic-link color-middle-gray">
                    <small>
                        ...
                    </small>
                </a>
            </div>
            
    <div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization">
	    <a href="http://www.glamour.it" title="Glamour">
<img src="http://static.glamour.it/static/img/logo.gif?cnnc=1" title="Glamour" alt="Glamour" class="hidden-xs" width="296" height="76" />
<img src="http://static.glamour.it/static/img/logo-small.gif?cnnc=1" title="Glamour" alt="Glamour" class="visible-xs-inline" width="210" height="54" style="vertical-align:top" />
</a>
            </div>

    <div id="beauty-lovers" class="right hidden-xs">
        <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter" class="uppercase color-black">
            <small class="hidden-xs">
                Beauty
            </small>

            <small>
                Reporter
            </small>
        </a>
    </div>
        <div id="login-accedi" class="hidden-xs">
        <a href="#" class="uppercase color-black openLoginDialog"><small>Accedi</small></a>

                    <a href="#" class="uppercase color-black registration" data-target="vantaggi-registrazione"><small> <span>&nbsp;|&nbsp;</span> Registrati</small></a>
        
    </div>
	<div id="login-btn">
		<div class="logged-in disabled">
			<div id="dropdown-login" class="dropdown-toggle" data-toggle="dropdown">
				<img class="avatar disabled" src="">
				<span class="icon icon-human"></span>
			</div>

			<login-menu></login-menu>

		</div>

		<div class="logged-out">
                            <div class="open-login" data-target="vantaggi-registrazione"">
                    <span class="icon icon-human"></span>
                </div>
            		</div>
	</div>

</header>
<!-- e:header -->

        <div id="main-wrapper">
            <div id="login-modal">
                <div id="login_content"></div>
                <div id="change_pass_popup"></div>
            </div>

            <!-- s:menu -->
<aside id="side-menu" nav-item>
    <div id="search">
	    <form class="form-inline" method="get" action="http://www.glamour.it/" role="search" id="glamour_search">
	        <input id="inpt-search" type="search" name="s" value="" placeholder="Cerca..." autocomplete="off" onclick="this.select();" />
	    </form>
    </div>
    
    <div id="navigation" nav-scrollbar>
                    <nav id="primary-navigation">
                <ul>
                                                    <li class="nav-item  ">
                                    <a href="http://www.glamour.it" target="">
                                        Homepage                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item pink-gs ">
                                    <a href="http://glamourbeautyshow.glamour.it/" target="">
                                        Glamour Beauty Show                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/viso-e-corpo/" target="">
                                        Viso e corpo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/viso/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/corpo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/medicina-estetica/">
                                                Medicina estetica                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/how-to/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/celebrities/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/make-up/" target="">
                                        Make up                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/viso-make-up/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/occhi/">
                                                Occhi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/labbra/">
                                                Labbra                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/unghie/">
                                                Unghie                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/look/">
                                                Look                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/how-to-make-up/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/celebrities-make-up/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/capelli/" target="">
                                        Capelli                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/cura/">
                                                Cura                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/styling/">
                                                Styling                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/how-to-capelli/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/celebrities-capelli/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/profumi/" target="">
                                        Profumi                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/uomo-profumi/">
                                                Uomo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/donna/">
                                                Donna                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/nicchia/">
                                                Nicchia                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/benessere/" target="">
                                        Benessere                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/fitness/">
                                                Fitness                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/dieta/">
                                                Dieta                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/spa-e-trattamenti/">
                                                SPA e Trattamenti                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/news/" target="">
                                        News                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/beauty-coach/">
                                                Beauty Coach                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/trends-news/">
                                                Trends                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/eventi/">
                                                Eventi                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/beauty-stories/" target="">
                                        Beauty stories                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/personaggi/">
                                                Personaggi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/nei-laboratori-di/">
                                                Nei laboratori di                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/sos-beauty/" target="">
                                        SOS Beauty                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/qa/">
                                                Q&A                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/how-to-sos-beauty/">
                                                How to                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/uomo/" target="">
                                        Uomo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/barba-e-capelli/">
                                                Barba e capelli                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/viso-uomo/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/corpo-uomo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/how-to-uomo/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/celebrities-uomo/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  active">
                                    <a href="http://www.glamour.it/magazine/" target="">
                                        Magazine                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-up"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/fashion/">
                                                Fashion                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/news-magazine/">
                                                News                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/eventi-magazine/">
                                                Eventi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="active">
                                            <a href="http://www.glamour.it/magazine/celebrities-magazine/">
                                                Celebrities                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/glam-setter/">
                                                Glam setters                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/special-project/">
                                                Special Projects                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                            </ul>
            </nav>
            
                                                <nav id="secondary-navigation">
                    <ul>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/brandmags/" title="Brand Mag">
                                    <span class="icon icon-brandmag"></span> Brand Mag                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/video/" title="Video">
                                    <span class="icon icon-play-o"></span> Video                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/stickers/" title="Beauty sticker">
                                    <span class="icon icon-eye"></span> Beauty sticker                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/topics/" title="Topic">
                                    <span class="icon icon-topics"></span> Topic                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter">
                                    <span class="icon icon-reporters"></span> Beauty reporter                                </a>
                            </li>
                                            </ul>
                </nav>
                    
        <nav id="social-navigation">
    <ul>
        <li class="nav-item">
                            <a href="https://www.facebook.com/GlamourItalia" title="Facebook" target="_blank">
                    <span class="icon icon-facebook"></span>
                </a>
                        
                            <a href="https://twitter.com/glamouritalia" title="Twitter" target="_blank">
                    <span class="icon icon-twitter"></span>
                </a>
                        
                            <a href="https://plus.google.com/110350275614927327064" title="Google+" target="_blank">
                    <span class="icon icon-googleplus"></span>
                </a>
                        
                            <a href="http://instagram.com/glamouritalia" title="Instagram" target="_blank">
                    <span class="icon icon-instagram"></span>
                </a>
                        
                            <a href="https://www.pinterest.com/glamouritalia/" title="Pinterest" target="_blank">
                    <span class="icon icon-pinterest"></span>
                </a>
                    </li>
    </ul>
</nav>
        <figure class="magazine-subscription visible-xs">
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2017/01/1484932892_GL1702-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2017/01/1484932892_GL1702-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <span class="magazine-bill">
                Solo €16,50            </span>

            <figcaption>
                <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                    Abbonati e Regala Glamour!<br/> edizione digitale inclusa                </a>
            </figcaption>
        </figure>
    </div>

    <!-- s:magazine -->
    <figure id="magazine-cover-desktop" class="magazine-subscription hidden-xs">
        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2017/01/1484932892_GL1702-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2017/01/1484932892_GL1702-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <span class="magazine-bill">
            Solo €16,50        </span>

        <figcaption>
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                Abbonati e Regala Glamour!<br/> edizione digitale inclusa            </a>
        </figcaption>
    </figure>
    <!-- e:magazine -->

</aside>
<!-- e:menu -->
            
<main id="main" role="main" class="infinite-post" ng-controller="postCtrl" ng-init="init('80841');">
            
            <!-- BEAUTY BREAK -->
            <!-- s:beauty break -->
<section id="beauty-break" class="">
    <clock start-time="'08:30'"
             end-time="'21:30'"
             archive="'http://www.glamour.it/beauty-breaks/'">
    </clock>

    <div id="beauty-break-wrapper" scroller>
        <div class="scroll-wrapper">
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1485116626_pussy-hat-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                23 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-23" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-23-08-30-cappello-rosa-the-pussy-hat-simbolo-femminista-anti-trump/" title="The Pussyhat, il cappello rosa nuovo simbolo femminista e anti-Trump" class="color-white">
	                            The Pussyhat, il cappello rosa nuovo simbolo femminista e anti-Trump                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1484222852_lip-mask-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-22" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-22-21-30-sos-freddo-sulle-labbra-segreto-delle-star-la-maschera-2/" title="Sos freddo: sulle labbra il segreto delle star è la maschera" class="color-white">
	                            Sos freddo: sulle labbra il segreto delle star è la maschera                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1484129726_Untitled-12_530x-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-22" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-22-18-30-black-mask-la-maschera-punti-neri-impazzire-web-2/" title="Black mask, la maschera contro i punti neri che fa impazzire il web" class="color-white">
	                            Black mask, la maschera contro i punti neri che fa impazzire il web                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1484215775_labbra-bicolor-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-22" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-22-16-30-trend-2017-labbra-bicolor-2/" title="Trend 2017: labbra bicolor" class="color-white">
	                            Trend 2017: labbra bicolor                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1484824009_palestra-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-22" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-22-12-30-unalternativa-naturale-alle-bevande-isotoniche-la-banana-2/" title="Un’alternativa naturale alle bevande isotoniche? La banana" class="color-white">
	                            Un’alternativa naturale alle bevande isotoniche? La banana                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1484668236_blorange-katy-perry-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                22 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-22" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-22-08-30-blorange-katy-perry-presa-giro-donald-trump-2/" title="Il nuovo blorange di Katy Perry? È una presa in giro di Donald Trump" class="color-white">
	                            Il nuovo blorange di Katy Perry? È una presa in giro di Donald Trump                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1483980150_fiocco-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                21 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-21" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-21-21-30-un-twist-al-look-stasera-basta-un-fiocco-nero/" title="Un twist al look di stasera? Basta un fiocco nero" class="color-white">
	                            Un twist al look di stasera? Basta un fiocco nero                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1484568600_Senza-titolo-2-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                21 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-21" class="time">
                            <span class="icon icon-time icon-"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-21-18-30-chic-montagna-trecce-guance-rosate-look-replicare-2/" title="Come essere chic in montagna? Con trecce e guance rosate, qui il look da replicare" class="color-white">
	                            Come essere chic in montagna? Con trecce e guance rosate, qui il look da replicare                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2017/01/1484132125_ashley-benson-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                21 gennaio                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2017-01-21" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2017-01-21-16-30-capelli-rose-gold-ashley-benson-2/" title="I capelli rose gold di Ashley Benson" class="color-white">
	                            I capelli rose gold di Ashley Benson                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                    </div>


        <a id="right" ng-click="goRight()" class="goRight"><span class="icon icon-arrow-right"></span></a>
        <a id="left" ng-click="goLeft()" class="goLeft"><span class="icon icon-arrow-left"></span></a>

    </div>

    <a id="beauty-break-more" href="http://www.glamour.it/beauty-breaks/" title="Vedi tutti" class="hidden-xs">
        <!--<span class="icon icon-calendar"></span>-->
        <span class="text uppercase">Vedi<br/>tutti</span>
    </a>

    
</section>
<!-- e:beauty break -->

            
                <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldAutore = 'Chiara Oltolini';
                        globalData.fldDataPubblicazioneFull = '2017-01-23';
                        globalData.fldDataPubblicazioneMese = '01';
                        globalData.fldDataPubblicazioneAnno = '2017';
                        globalData.fldPageTemplate = 'articolo';
                        globalData.fldNumeroBattute = '3352';
                        globalData.fldCp1 = 'Magazine';
                        globalData.fldCp2 = 'Celebrities';
                        globalData.fldSticker = '';
                        globalData.BrandMag = '';
                        globalData.BrandMag_CodiceCliente = '';
                        globalData.fldBrandMag = '';
                        globalData.fldBrandMagType = '';
                </script>
                <div id="lea-t-sulla-cover-glamour" class="leaf-wrapper">
                <section class="leaf">
                    <header class="leaf-header">
                                <div id="authors" class="authors hidden-xs">
            <figure>
                <a href="http://www.glamour.it/beauty-reporter/coltolini/" title="Chiara Oltolini" class="rounded">
                    <img src="http://images.glamour.it/users/avatar/coltolini.jpg" alt="Chiara Oltolini" title="Chiara Oltolini"/>
                </a>
                
                <figcaption>
                    <h5>
                        <a href="http://www.glamour.it/beauty-reporter/coltolini/" title="Chiara Oltolini">
                            di Chiara Oltolini                        </a>
                    </h5>
                    <h6>
                        <a href="http://www.glamour.it/beauty-reporter/coltolini/" title="Chiara Oltolini" class="color-middle-gray">
                            <i>Contributor</i>
                        </a>
                    </h6>
                </figcaption>
            </figure>
        </div>
        
                        <div class="leaf-breadcrumb">
                                        <nav>
                <ul class="breadcrumb" itemprop="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
                    <li typeof="v:Breadcrumb">
                        23-01-17                    </li>
	                		                <li typeof="v:Breadcrumb">
			                <a href="http://www.glamour.it" title="Home">Home</a>
		                </li>
	                                                            <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/magazine/" title="Magazine">
                                Magazine                            </a>
                        </li>
                                                <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/magazine/celebrities-magazine/" title="Celebrities">
                                Celebrities                            </a>
                        </li>
                                    </ul>
            </nav>
                                    </div>

                            <div id="people" class="people text-right" ng-controller="usersPostBookmarkCtrl" ng-init="init(80841)">
        <ul id="savedBlock" ng-cloak="{{showUserBookmarks}}">

            <li ng-repeat="item in firstUsers"
                class="people-item" 
                data-placement="bottom" 
                data-content="{{item.display_name}}"
                data-trigger="hover" 
                bs-popover>
                <a ng-href="{{item.url}}" title="" class="rounded" ng-if="item.avatar && item.avatar != ''">
                    <img ng-src="{{item.avatar}}" alt="{{item.display_name}}"/>
                    <span class="icon icon-star"></span>
                </a>
            </li>
            <li class="people-more people-item rounded"
                data-placement="left" id="popover-as-service"
                ng-click="togglePopover()"
                ng-cloak="{{hideOtherBookmarks}}">
                <a href="" title="">
                    <span>...</span>
                </a>
            </li>
        </ul>
    </div>
                        </header>

                                            <article class="leaf-body middle-container">
                            <header class="text-center">
                                <figure class="sticker sticker-sm visible-xs">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <h1 class="title">
                                    Essere Lea T. Sulla cover di Glamour                                </h1>

                                                                    <h2 class="subtitle color-middle-gray">
                                        Mentre è notizia di questi giorni che la supertop sia la protagonista della campagna Givenchy P/E 2017 (insieme a Irina Shayk, Mariacarla Boscono e Victor Perr), ecco una preview della densa e articolata intervista che ci ha concesso. E degli scatti, firmati dal grande Giovanni Gastel, in cui ci ha detto che si vede bellissima. Proprio così. Sfogliate il nuovo numero per rendervene conto                                    </h2>
                                
                                <div class="authors visible-xs-inline-block">
                                    <figure>
                                        <a href="http://www.glamour.it/beauty-reporter/coltolini/" title="Chiara Oltolini" class="rounded">
                                            <img src="http://images.glamour.it/users/avatar/coltolini.jpg" alt="Chiara Oltolini" title="Chiara Oltolini"/>
                                        </a>

                                        <figcaption>
                                            <h5>
                                                <a href="http://www.glamour.it/beauty-reporter/coltolini/" title="Chiara Oltolini">
                                                    di Chiara Oltolini                                                </a>
                                            </h5>

                                            <h6>
                                                <a href="http://www.glamour.it/beauty-reporter/coltolini/" title="Chiara Oltolini" class="color-middle-gray">
                                                    <i>
                                                        administrator                                                    </i>
                                                </a>
                                            </h6>
                                        </figcaption>
                                    </figure>
                                </div>
                            </header>

                            <aside class="leaf-aside visible-lg">
                                <figure class="sticker sticker-lg">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <div class="sticky-aside" sticky-aside parent="lea-t-sulla-cover-glamour">
	                                <bookmark post-id="80841" class="social-share-preferred"></bookmark>

	                                <social-share url="http://www.glamour.it/magazine/celebrities-magazine/2017/01/23/lea-t-sulla-cover-glamour/"
                                                  title="Essere Lea T. Sulla cover di Glamour"
                                                  image="http://images.glamour.it/wp-content/uploads/2017/01/1484927067_homelea-430x430.jpeg"
                                                  show-count="true">
                                    </social-share>
                                </div>
                            </aside>

                            <div class="content">
                                <p><img class="alignnone size-l-920-574 wp-image-80842" src="http://images.glamour.it/wp-content/uploads/2017/01/1484927067_homelea-920x574.jpeg" alt="" width="920" height="574" /></p>
<p>Alle sue spalle, canyon e pareti rocciose contro il cielo blu terso. Sotto i suoi grandi occhi scuri, cascate e piscine naturali. Leandra Cerezo, per tutti <strong>Lea T</strong>, preferisce raggiungerle attraversando la foresta a piedi nudi. «Spensierata, arresa a me stessa», ci tiene a precisare la supertop 35enne dal fascino magnetico. Oggi la sua casa è la riserva di Alto Paraiso de Goiás, una comunità alternativa e neo-hippy sulle montagne del Brasile, il Paese in cui è nata. Fra indigeni e sciamani «assorbo energia, respiro spiritualità. È un posto magico, che ho scoperto appassionandomi di antropologia e di esoterismo. Cercavo un rifugio, dove smettere di concentrarmi sul mio corpo». Può suonare strano detto da una modella tra le più quotate al mondo, che ha condiviso le copertine patinate con Kate Moss e strappato applausi in passerella con Gisele Bündchen. «Però, contro questo mio corpo, ho sempre combattuto. Fino all’altro ieri».</p>
<p>Riavvolgiamo il nastro. A quando Lea T era una guerriera. E ripercorriamo le sue battaglie, quelle che ha vinto e quelle per le quali continua a lottare. In una sera di ordinario caos milanese, lontana dalla pace mistica di Alto Paraiso de Goiás, si racconta dal principio. Ovvero da una vita fa: il passato da Leandro, prima bambino sensibile, poi ragazzo inquieto; gli anni del percorso, medico e interiore, per cambiare sesso e diventare donna a tutti gli effetti. E ancora: gli esordi nella moda, con Riccardo Tisci di Givenchy che le ha messo il sigillo; i momenti difficilissimi, di pregiudizi feroci e di critiche cattive. Ma anche la corazza che ha saputo costruirsi e la serenità che ha saputo trovare. A volte si commuove. A volte s’incarta con la lingua, mescolando italiano e brasiliano. L’ascolti, la guardi e le vuoi bene. Perché se c’è una persona candida, per niente ambigua, senza doppio fondo, quella persona si chiama Lea T. Grata per ogni cosa, per gli scatti di queste pagine: «Mi vedo bellissima», e per un’esistenza che definisce, a sorpresa, «gloriosamente meravigliosa». Incantevole come un’eroina esotica della Disney, un po’ Pocahontas un po’ Esmeralda. Alta. Piena di grazia e iperfemminile in un lungo abito bianco, che sdrammatizza con un parka verde militare. Gentile. Curiosa. Appassionata.</p>
<p><strong>Telecomando della tua vita in mano. Premi il tasto rewind. Che infanzia hai avuto?</strong><br />
«Sai che sto studiando i Pirahã, una tribù dell’Amazzonia per la quale né passato né futuro esistono? Conoscono solo il tempo presente. Mi piacerebbe imparare da loro a concentrami meglio sul qui e ora».<br />
<strong>Interessante. Ma, per dirla alla Emily Dickinson, “il passato non è un pacchetto che si può mettere da parte”.</strong><br />
«E mai lo rinnegherei. Ero Leandro, Leo per famigliari e amici, un bambino privilegiato, figlio di un papà famoso (l’ex calciatore-mito della Roma e della Sampdoria Toninho Cerezo, <em>ndr</em>). Due sorelle e un fratello con cui facevo cose da maschio vivace. No, non mi comportavo da femminuccia; però, preferivo la compagnia delle femmine. E quella dei più deboli: sono stato espulso da scuola per un litigio pesante con il preside dopo aver difeso un compagno di classe che veniva bullizzato. Da sempre, mi piace tifare per la squadra che perde».</p>
<p><strong>&gt;&gt; LEGGETE IL RESTO DELL’INTERVISTA A PAG. 101 DI<em> GLAMOUR</em> FEBBRAIO.</strong></p>
                            </div>
                            
	                        	                        
	                        	                        
	                        <div class="leaf-share-mobile text-center visible-xs">
		                        <div class="divider">
			                        <h5 class="divider uppercase">
				                        Share
				                        <span class="icon icon-nib"></span>
			                        </h5>
		                        </div>

		                        <social-share url="http://www.glamour.it/magazine/celebrities-magazine/2017/01/23/lea-t-sulla-cover-glamour/"
		                                      title="Essere Lea T. Sulla cover di Glamour"
		                                      image="http://images.glamour.it/wp-content/uploads/2017/01/1484927067_homelea-430x430.jpeg"
		                                      show-count="true"
		                                      display="'inline no-border'">
		                        </social-share>
	                        </div>

	                        	                        
                            <!--comments></comments-->
                            
                                <div id="livefyre-comments"></div>
                                <script src="/services/livefyre/client/js/livefyre_translate.js?T=183" type="text/javascript"></script>
                                <script type="text/javascript">
                                    var convConfig = {
                                        siteId: "376544",
                                        articleId: "80841",
                                        el: "livefyre-comments",
                                        collectionMeta: "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjo4MDg0MSwidGl0bGUiOiJFc3NlcmUgTGVhIFQuIFN1bGxhIGNvdmVyIGRpIEdsYW1vdXIiLCJ1cmwiOiJodHRwOlwvXC93d3cuZ2xhbW91ci5pdFwvbWFnYXppbmVcL2NlbGVicml0aWVzLW1hZ2F6aW5lXC8yMDE3XC8wMVwvMjNcL2xlYS10LXN1bGxhLWNvdmVyLWdsYW1vdXJcLyIsInRhZ3MiOiJ0YWdzIiwiaXNzIjoidXJuOmxpdmVmeXJlOmdsYW1vdXJpdC5meXJlLmNvOnNpdGU9Mzc2NTQ0In0.pcu5wQb_2nNbFfY4-Z0AL8gGXj8xWAyLMyqDsoIruY0",
                                        checksum: "d281929eea8e85d2386f88ea009bfb44",
                                        strings: customStrings
                                    };


                                    // Livefyre configuration used globally.
                                    var LIVEFYRE_NETWORK = "glamourit.fyre.co";
                                    var LIVEFYRE_SITE_ID = "376544";
                                    var LIVEFYRE_COOKIE_NAME = "livefyre_token";
                                </script>
                                <link rel="stylesheet" type="text/css" href="/services/livefyre/client/css/livefyre.css?T=183" media="all" />

                                <script src="/services/livefyre/client/js/jquery.cookie.min.js"></script>
                                <script src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&lang=en" type="text/javascript">
                                    {
                                        // Turn off temporary users
                                        connectWithoutLoginBehavior: "alwaysLogin",
                                            // Standardize sessionExpiration
                                            sessionExpiration: 2592000                                    }
                                </script>


                                <script src="//cdn.livefyre.com/Livefyre.js"></script>
                                <script src="/services/livefyre/client/js/init.js?T=183" type="text/javascript"></script>
                                

                        </article>
                                    </section>

                <section class="leaf-informations">
                            <div class="stripes leaf-related">
            <!--
            <div class="divider text-center">
                <h5 class="uppercase">
                    Da                     <span class="icon icon-nib"></span>
                </h5>
            </div>
            -->

                            <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/news-magazine/2017/01/22/leditoriale-del-direttore-21/" title="L&#8217;editoriale del direttore"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/01/1484909613_homedir-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/news-magazine/2017/01/22/leditoriale-del-direttore-21/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        L&#8217;editoriale del direttore                                    </h2>

                                    <p class="hidden-xs">
                                        &nbsp; - quando ci si mette IL CUORE - Pochissime...                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/news-magazine/2017/01/21/7-motivi-per-non-perdersi-glamour-di-febbraio/" title="7 motivi per non perdersi Glamour di febbraio"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/01/1484834948_lea-t-cover-orizz-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/news-magazine/2017/01/21/7-motivi-per-non-perdersi-glamour-di-febbraio/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        7 motivi per non perdersi Glamour di febbraio                                    </h2>

                                    <p class="hidden-xs">
                                        Il nuovo numero del vostro magazine preferito è in edicola. E contiene (almeno) sette ricette per la felicità. Guardate il video, poi leggete sotto per scoprire di cosa stiamo parlando                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/celebrities-magazine/2017/01/20/trench-lo-indossano-le-celebrities/" title="Il trench: ecco come lo indossano le celebrities"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/12/1482404726_GettyImages-501141296-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/celebrities-magazine/2017/01/20/trench-lo-indossano-le-celebrities/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Il trench: ecco come lo indossano le celebrities                                    </h2>

                                    <p class="hidden-xs">
                                        Un grande classico del guardaroba: il soprabito in cotone beige non passa mai di moda. Ed è sempre molto chic                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/news-magazine/2017/01/18/the-weeknd-perche-selena-gomez-bella-hadid-lo-litigano/" title="The Weeknd: perché Selena Gomez e Bella Hadid se lo litigano"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/01/1484755088_Worizz-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/news-magazine/2017/01/18/the-weeknd-perche-selena-gomez-bella-hadid-lo-litigano/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        The Weeknd: perché Selena Gomez e Bella Hadid se lo litigano                                    </h2>

                                    <p class="hidden-xs">
                                        Chi è, da dove arriva ma, soprattutto, perché sono tutte pazze di lui. Analisi del nuovo fenomeno dell'R&amp;B. E relativo dibattito                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/fashion/2017/01/18/tendenze-pe-2017-giallo-mania/" title="Tendenze Primavera/Estate 2017: è giallo mania"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2017/01/1484666299_gaillo-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/fashion/2017/01/18/tendenze-pe-2017-giallo-mania/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Tendenze Primavera/Estate 2017: è giallo mania                                    </h2>

                                    <p class="hidden-xs">
                                        Che sia shocking o soft, effetto evidenziatore o pastello, il giallo è il colore protagonista della prossima stagione: eclettico, vivace e molto glam. Ci conquisterà senza incertezze. Diamo il via alle tendenze più hot!                                     </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/magazine/fashion/2017/01/13/look-piu-belli-arizona-muse/" title="I look più belli di Arizona Muse"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/12/1482318157_GettyImages-470222795-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/magazine/fashion/2017/01/13/look-piu-belli-arizona-muse/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        I look più belli di Arizona Muse                                    </h2>

                                    <p class="hidden-xs">
                                        Un taglio di capelli le ha cambiato la vita e ha lanciato la sua carriera. Ecco tutti i suoi migliori outfit                                     </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <!--
    <div class="divider text-center">
        <h5 class="uppercase">
            Guarda Altri
            <span class="icon icon-nib"></span>
        </h5>
    </div>
    -->
            </div>
                        </section>
            </div>

		    <div class="leaf-wrapper leaf-others" ng-repeat="post in posts" id="{{post.slug}}">
			    <section class="leaf">
				    <header class="leaf-header">
					    <div id="authors" class="authors hidden-xs">
						    <figure>
							    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
								    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
							    </a>

							    <figcaption>
								    <h5>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

									    </a>
								    </h5>
								    <h6>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
										    <i ng-bind-html="post.author_extended.type_alias">

										    </i>
									    </a>
								    </h6>
							    </figcaption>
						    </figure>
					    </div>

					    <div class="leaf-breadcrumb">
						    <nav>
							    <ul class="breadcrumb">
								    <li ng-bind-html="post.date | toTimestamp | date: 'dd-MM-yy'">

								    </li>

								    <li>
									    <a href="http://www.glamour.it" title="Home">
										    Home
									    </a>
								    </li>

								    <li ng-if="post.terms.category[0].parent">
									    <a ng-href="{{post.terms.category[0].parent.link}}" title="{{post.terms.category[0].parent.name}}" ng-bind-html="post.terms.category[0].parent.name">

									    </a>
								    </li>

								    <li>
									    <a ng-href="{{post.terms.category[0].link}}" title="{{post.terms.category[0].name}}" ng-bind-html="post.terms.category[0].name">

									    </a>
								    </li>
							    </ul>
						    </nav>
					    </div>
				    </header>

				    <article class="leaf-body middle-container">
					    <header class="text-center">
						    <figure class="sticker sticker-sm visible-xs" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <h1 class="title" ng-bind-html="post.title"></h1>

						    <h2 class="subtitle color-middle-gray" ng-if="post.summary" ng-bind-html="post.summary"></h2>

						    <div class="authors visible-xs-inline-block">
							    <figure>
								    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
									    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
								    </a>

								    <figcaption>
									    <h5>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

										    </a>
									    </h5>
									    <h6>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
											    <i ng-bind-html="post.author_extended.type_alias">

											    </i>
										    </a>
									    </h6>
								    </figcaption>
							    </figure>
						    </div>
					    </header>

					    <aside class="leaf-aside visible-lg">
						    <figure class="sticker sticker-lg" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <div class="sticky-aside" sticky-aside parent="{{post.slug}}">
							    <bookmark post-id="{{post.ID}}" class="social-share-preferred"></bookmark>

							    <social-share url="{{post.link}}"
							                  title="{{post.title}}"
							                  image="{{post.featured_image.source}}"
							                  show-count="true">
							    </social-share>
						    </div>
					    </aside>

					    <div class="content" compile-content="post.content">

					    </div>

					    <a ng-href="{{post.meta.locator.shop}}" class="store-locator" title="Acquista Online" target="_blank" ng-if="post.meta.locator.shop">
						    <span class="icon icon-shop color-gray"></span>

						    Acquista Online

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.shop" />

					    <a ng-href="{{post.meta.locator.store}}" class="store-locator" title="Scopri i punti vendita più vicini a te" target="_blank" ng-if="post.meta.locator.store">
						    <span class="icon icon-placeholder color-gray"></span>

						    Scopri i punti vendita più vicini a te

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.store" />

					    <div class="leaf-share-mobile text-center visible-xs">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Share
								    <span class="icon icon-nib"></span>
							    </h5>
						    </div>

						    <social-share url="{{post.link}}"
						                  title="{{post.title}}"
						                  image="{{post.featured_image.source}}"
						                  show-count="false"
						                  display="'inline no-border'">
						    </social-share>
					    </div>

					    <div class="topics middle-container topic-box" ng-if="post.topics">
						    <h5 class="divider uppercase">
							    Topic
						    </h5>
						    <ul>
							    <li class="topic-item" ng-repeat="topic in post.topics">
								    <a ng-href="{{topic.link}}" title="{{topic.title}}" ng-bind-html="topic.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="topics middle-container brandmag-box" ng-if="post.brandmags">
						    <a title="Brand Mag" href="http://www.glamour.it/brandmags/" class="brandmag-title">
							    <span class="icon icon-brandmag"></span> Brand Mag
						    </a>
						    <ul>
							    <li class="topic-item" ng-repeat="brandmag in post.brandmags">
								    <a ng-href="{{brandmag.link}}" title="{{brandmag.title}}">
									    <img ng-src="{{brandmag.thumb_image}}" alt="{{brandmag.title}}" width="90" height="35" />
								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="leaf-more" ng-if="post.related">
						    <h4>
							    Vedi anche:
						    </h4>

						    <ul>
							    <li class="leaf-more-item"
							        ng-repeat="channel in post.related"
							        data-placement="left"
							        data-content='<img src="{{channel.featured_image.attachment.sizes["l-140-90"].url}}" width="140" height="90" />'
							        data-html="true"
							        data-trigger="hover"
							        bs-popover
								    ng-show="channel.featured_image.attachment.sizes['l-140-90'].url">

								    <a ng-href="{{channel.link}}" title="{{channel.title}}" ng-click="forceUrlRedirect(channel.link)" ng-bind-html="channel.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <!--comments></comments-->

				    </article>
			    </section>

			    <section class="leaf-informations">
				    <!--
				    <div class="stripes leaf-related" ng-if="post.channelRelated">
					    <article class="stripe bg-black" ng-repeat="related in post.channelRelated">
						    <a ng-href="{{related.link}}" title="{{related.title}}" class="stripe-background" ng-click="forceUrlRedirect(related.link)"
						       ng-style="{'background-image' : 'url(' + related.featured_image.attachment.sizes['l-1302-512'].url + ')'}">
							    <div class="middle-container">
								    <div class="stripe-text vertical-align">
									    <header class="vertical-align-content">
										    <h2 ng-bind-html="related.title">

										    </h2>

										    <p class="hidden-xs" ng-bind-html="related.excerpt|excerpt">

										    </p>
									    </header>
								    </div>
							    </div>
						    </a>
					    </article>
				    </div>
				    -->

				    <div class="leaf-separator" ng-hide="end && last==post.ID">
					    <div class="separator text-center">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Prossimo in Magazine							    </h5>
							    <div class="divider_arrow grey"></div>
						    </div>
					    </div>
				    </div>

			    </section>
		    </div>

		    <div id="leaf-loading" ng-hide="end">
			    <loading-spinner loading="loading" theme="dark"></loading-spinner>
			    <div class="divider_arrow grey"></div>
		    </div>

		    <page-views type="infinite-scroll"></page-views>

            <!-- s:footer -->
<footer id="footer" class="text-center">
    <div class="text-center visible-xs">
        <h5>
            <span class="icon icon-logo-condenast"></span>
        </h5>
    </div>

    <div class="conde-nast-sites first-row">
        <ul>
            <li class="hidden-xs">
                <span class="icon icon-logo-condenast"></span>
            </li>

            <li>
                <a title="Vanityfair.it" href="http://www.vanityfair.it" class="color-middle-gray">
                    Vanityfair.it
                </a>
            </li>

            <li>
                <a title="Wired.it" href="http://www.wired.it" class="color-middle-gray">
                    Wired.it
                </a>
            </li>

            <li>
                <a title="Vogue.it" target="_blank" href="http://www.vogue.it" class="color-middle-gray">
                    Vogue.it
                </a>
            </li>

            <li>
                <a title="GQ.com" target="_blank" href="http://www.gqitalia.it" class="color-middle-gray">
                    GQ.com
                </a>
            </li>

            <li>
                <a title="Glamour.it" target="_blank" href="http://www.glamour.it" class="color-middle-gray">
                    Glamour.it
                </a>
            </li>

            <li>
                <a title="CNLive.it" target="_blank" href="http://www.cnlive.it" class="color-middle-gray">
                    CNLive.it
                </a>
            </li>

            <li>
                <a title="Lacucinaitaliana.it" target="_blank" href="http://www.lacucinaitaliana.it" class="color-middle-gray">
                    Lacucinaitaliana.it
                </a>
            </li>
        </ul>
    </div>

    <div class="conde-nast-sites second-row">
        <ul>
            <li>
                GLAMOUR International Editions:
            </li>

            <li>
                <a class="color-middle-gray"  target="_blank" href="http://www.glamour.com/?us_site=y" title="USA">
                    USA
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.es/" title="Spain">Spain
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourparis.com/" title="France">France
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.co.uk/" title="UK">
                    UK
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://revistaglamour.globo.com/" title="Brazil">Brazil
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://glamour.bg/" title="Bulgaria">Bulgaria
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.de/" title="Germany">Germany
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmag.gr" title="Greece">Greece
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamouronline.hu/" title="Hungary">Hungary
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.pl/" title="Poland">
                    Poland
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.mx/" title="Mexico">Mexico
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.nl/" title="Netherlands">
                    Netherlands
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.ru/" title="Russia">
                    Russia
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.ro/" title="Romania">Romania
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.co.za/" title="South Africa">
                    South Africa
                </a>
            </li>
        </ul>
    </div>

    <!-- info condenast -->
    <div id="condenast">
        <ul>
            <li>
                <span>©EDIZIONI CONDÉ NAST S.P.A.</span>
            </li>

            <li>
                <span>P.ZZA CASTELLO 27</span>
            </li>

            <li>
                <span>20121 MILANO CAP.SOC. 2.700.000 EURO</span>
            </li>

            <li>
                <span>I.V. C.F E P.IVA REG.IMPRESE TRIB. MILANO</span>
            </li>

            <li>
                <span>N. 00834980153</span>
            </li>

            <li>
                <span>SOCIETÀ CON SOCIO UNICO</span>
            </li>

                                                                                            <li>
                            <a href="http://digital.condenastinternational.com/it/site-properties-hp.web-sites-it.htm" class="color-middle-gray" target="_blank">Pubblicità</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/redazione/" class="color-middle-gray" target="">Redazione</a>
                        </li>
                                            <li>
                            <a href="http://abbonatiqui.it/blog/rivista/glamour/" class="color-middle-gray" target="_blank">Abbonamenti</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/news/2016/07/12/campioni-omaggio-trucchi-e-cosmetici-2016/" class="color-middle-gray" target="">Campioni omaggio</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/condizioni-di-utilizzo/" class="color-middle-gray" target="">Condizioni d'utilizzo</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/privacy/" class="color-middle-gray" target="">Privacy</a>
                        </li>
                                                
        </ul>
    </div>    
</footer>
<!-- e:footer -->
                            <post-cronology post-id="80841" post-type="post" post-sponsor=""></post-cronology>
            
	        
        <div id="leaf-controls" class="controls hidden" controls>
        <scroll-to element="'#leaf-related'"
                   label="'Altro su Magazine'"></scroll-to>

        <bookmark-mobile post-id="80841" id="bookmark-mobile"></bookmark-mobile>

        <share-button-mobile id="share-button-mobile"
                             url="http://www.glamour.it/magazine/celebrities-magazine/2017/01/23/lea-t-sulla-cover-glamour/"
                             title="Essere Lea T. Sulla cover di Glamour"
                             image="http://images.glamour.it/wp-content/uploads/2017/01/1484927067_homelea-430x430.jpeg">
        </share-button-mobile>

        <back-to-top></back-to-top>
    </div>
    
    <keyboard></keyboard>
	<post-location></post-location>
    <infinite-posts></infinite-posts>
</main>

</div>

<call-to-action
        type="'direct'"
        link="'http://www.glamour.it/profumi/donna/2016/12/02/invito-alla-prova-profumo-acqua-acqua-dellelba/'"
        text-logged="'<strong>IL RICORDO DEL MARE</strong><br />
Potresti ricevere e provare la fragranza Acqua dell’Elba'"
        text-logged-incomplete="'<strong>IL RICORDO DEL MARE</strong><br />
Potresti ricevere e provare la fragranza Acqua dell’Elba'"
        text-logged-mobile="'Potresti ricevere e provare la fragranza Acqua dell’Elba'"
        text-logged-mobile-incomplete="'Potresti ricevere e provare la fragranza Acqua dell’Elba'"
        text-not-logged="'<strong>IL RICORDO DEL MARE</strong><br />
Potresti ricevere e provare la fragranza Acqua dell’Elba'"
        text-not-logged-mobile="'Potresti ricevere e provare la fragranza Acqua dell’Elba'"
        button-label-logged="'Scopri'"
        button-label-logged-incomplete="'Scopri'"
        button-label-not-logged="'Scopri'"
        image-logged="'http://static.glamour.it/static/img/cta/acqua_elba1.gif'"
        image-logged-incomplete="''"
        image-not-logged="''">
    </call-to-action>
    
<div class="device device-xs visible-xs"></div>
<div class="device device-sm visible-sm"></div>
<div class="device device-md visible-md"></div>
<div class="device device-lg visible-lg"></div>

<div id="trkImg"></div>
<div id="fb-root"></div>

    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldIsLogged = 'NotLogged';
                </script>
    
<!-- Scripts -->
    <!-- for production -->
    <script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
<script src="http://admin.brightcove.com/js/APIModules_all.js"></script>
<script src="http://static.glamour.it/static/js/vendor/vendor.min.js?v=183"></script>
<script src="http://static.glamour.it/static/js/components/bundle.min.js?v=183"></script>
<script src="http://static.glamour.it/static/js/components/bundle.templates.js?v=183"></script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <!-- COPYRIGHT 2009 Nielsen//NetRatings -->
    <script type="text/javascript">
        var _rsCI="condenast";
        var _rsCG="italy";
        var _rsDN="//secure-uk.imrworldwide.com/";
        var _rsCC=0;
        var _rsIP=1;
        var _rsPLfl=0;
    </script>
    <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
    <noscript>
        <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
    </noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->

    <!-- s:GTM -->
    <script type="text/javascript">
        dataLayer.push(globalData);
    </script>

    <script type="text/javascript">
        dataLayer.push({"event" : "bodyEnd" });
    </script>
    <!-- e:GTM -->
<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=true&language=it"></script>
<script type="text/javascript">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</script>

<link rel='stylesheet' id='gigya_share_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js?ver=4.1'></script>

<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
<!-- COPYRIGHT 2009 Nielsen//NetRatings -->
<script type="text/javascript">
    var _rsCI="condenast";
    var _rsCG="italy";
    var _rsDN="//secure-uk.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
</noscript>
<!-- END Nielsen//NetRatings SiteCensus V5.3 -->

<!-- s:GTM -->
<script type="text/javascript">
    dataLayer.push(globalData);
</script>

<script type="text/javascript">
    dataLayer.push({"event" : "bodyEnd" });
</script>
<!-- e:GTM -->

<modal-badge></modal-badge>

<!-- current server: 10.10.17.132  --><!-- profile cookie:  -->
</body>
</html>
