<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="language" content="it" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta property="fb:pages" content="193009454060891" />

        <title>
            Capelli: onde finger waves - Glamour.it        </title>

        
        <!-- Favicon -->
        <link type="image/x-icon" href="http://static.glamour.it/static/img/favicon.ico" rel="Shortcut icon" />

        <!-- Humans -->
        <link type="text/plain" rel="author" href="http://www.glamour.it/humans.txt" />

        <!-- Fonts -->
        <link rel="stylesheet" type="text/css" href="http://www.glamour.it/wp-content/themes/glamour_site/css/fonts.css?v=146" />

        <!-- Styles -->
                    <!-- for production -->
            <link rel="stylesheet" type="text/css" href="http://static.glamour.it/static/css/style.min.css?v=146" />
        
        	<style type='text/css'>  /* iframe modale */
#contenutoModale{
display:none;
border: 1px solid #ccc;
width: 800px;
height:499px;
margin: 0 auto;
position:fixed;
bottom: 20px;
left:50%;
margin-left:-400px;
background-color: #fff;
}

#qoqContainer{
width:798px;
height:525px;
}

@media (max-width:420px){
 #qoqContainer {width: 100%;height: 100%;}
 #contenutoModale {width: 96%;height: 415px;margin-left: -48%;}
}

/*CTA*/
#call-to-action #animated-registrazione {
    max-width: inherit;
    top: -45px;
}
#call-to-action #animated-identikit {top: -45px;}
#call-to-action .middle-container h4.animated-identikit {
    margin-left: 146px;
}
                @media (max-width:767px){
#call-to-action {bottom:-40px;}
#call-to-action.open {bottom:0;}
#call-to-action  figure#animated-identikit {display:none !important;}
                               #call-to-action  figure#animated-registrazione.hidden-xs {display:block !important;left:-40px !important;top: -27px !important;text-align:center;}
                               #call-to-action figure#animated-registrazione.hidden-xs  img {max-width: 60%;}
                }
                @media (max-width:600px){
                               #call-to-action header {text-align:left;}
                               #call-to-action h4.visible-xs {padding-left:83px;text-align:left;}
                               #call-to-action button {margin-left:83px !important;}
                }
                @media (max-width:420px){
                               #call-to-action h4.visible-xs {font-size:0.9em;}
                               #call-to-action h4.visible-xs br {display:none;}
                }    </style>  	<script type='text/javascript'>    </script>  
<!-- This site is optimized with the Yoast WordPress SEO plugin v1.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="original-source" href="http://www.glamour.it/capelli/styling/2016/09/17/capelli-onde-finger-waves/" />
<meta name="description" content="Sono una delle tendenze del prossimo autunno e inverno, le onde piatte retrò arrivano direttamente dagli anni ’20 in versione zero volume o, più moderne, definite in onde più ampie e trattenute da mini-fermagli"/>
<link rel="canonical" href="http://www.glamour.it/capelli/styling/2016/09/17/capelli-onde-finger-waves/" />
<link rel="publisher" href="https://plus.google.com/110350275614927327064"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Capelli: onde finger waves - Glamour.it" />
<meta property="og:description" content="Sono una delle tendenze del prossimo autunno e inverno, le onde piatte retrò arrivano direttamente dagli anni ’20 in versione zero volume o, più moderne, definite in onde più ampie e trattenute da mini-fermagli" />
<meta property="og:url" content="http://www.glamour.it/capelli/styling/2016/09/17/capelli-onde-finger-waves/" />
<meta property="og:site_name" content="Glamour.it" />
<meta property="article:publisher" content="https://www.facebook.com/GlamourItalia" />
<meta property="article:section" content="Styling" />
<meta property="article:published_time" content="2016-09-17T16:04:39+02:00" />
<meta property="og:image" content="http://images.glamour.it/wp-content/uploads/2016/09/1474120689_cover.jpg" />
<meta name="twitter:card" content="summary_large_image"/>
<meta name="twitter:description" content="Sono una delle tendenze del prossimo autunno e inverno, le onde piatte retrò arrivano direttamente dagli anni ’20 in versione zero volume o, più moderne, definite in onde più ampie e trattenute da mini-fermagli"/>
<meta name="twitter:title" content="Capelli: onde finger waves - Glamour.it"/>
<meta name="twitter:site" content="@glamouritalia"/>
<meta name="twitter:domain" content="Glamour.it"/>
<meta name="twitter:creator" content="@glamouritalia"/>
<meta name="twitter:image:src" content="http://images.glamour.it/wp-content/uploads/2016/09/1474120689_cover.jpg"/>
<!-- / Yoast WordPress SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed" href="http://www.glamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed dei commenti" href="http://www.glamour.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Capelli: onde finger waves Feed dei commenti" href="http://www.glamour.it/capelli/styling/2016/09/17/capelli-onde-finger-waves/feed/" />
<link rel='stylesheet' id='gigya_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gsite-style-css'  href='http://www.glamour.it/wp-content/themes/glamour_site/style.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"http:\/\/www.glamour.it\/wp-admin\/admin-ajax.php","logoutUrl":"http:\/\/www.glamour.it\/wp-login.php?action=logout&_wpnonce=76d32b9dd1","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"http:\/\/www.glamour.it\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":" facebook,twitter,google","lang":"it","sessionExpiration":"31579200","lastLoginIndication":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&#038;lang=it&#038;ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"http:\/\/www.glamour.it\/wp-admin\/user\/","canEditUsers":"","onAfterScreenLoad":"formCheck","raasWebScreen":"Glamour-RegistrationLogin","raasMobileScreen":"Glamour-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"Glamour-2-ProfileUpdate","raasProfileMobileScreen":"Glamour-2-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"login_content","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigyaGAIntegration.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.glamour.it/?p=67877' />
<link rel='https://github.com/WP-API/WP-API' href='http://www.glamour.it/wp-json' />
<link rel="publisher" href="https://plus.google.com/110350275614927327064" />
        <script type="text/javascript">
            var fb_app_id = '818525204908003';
			var regToken, UID;
			var baseUrl = "http://www.glamour.it";
			if (window.location.hash && window.location.hash == '#_=_') {
		        window.location.hash = '';
		    }
        </script>

        
<script src="//cdn.optimizely.com/js/2772300322.js"></script>
<script type="text/javascript" src="http://cdn.gigya.com/js/gigyaGAIntegration.js"></script>
	<style>
@media only screen and (min-width: 768px){
.subtitle_error {
  background: url(http://static.glamour.it/static/img/alert.png) 734px 30px/2.2% no-repeat!important;
}}
</style>
    </head>

    <body ng-app="glamour" class="menu-open">
        <bookmarks user-id=""></bookmarks>

        
<!-- s:Definizone oggetto globalData -->
<script type="text/javascript">// <![CDATA[
var globalData = {
            "fldNumPhoto" : "0",
            "fldAutore" : "",
            "fldDataPubblicazioneFull" : "",
            "fldDataPubblicazioneMese" : "",
            "fldDataPubblicazioneAnno" : "",
            "fldPageTemplate" : "",
            "fldTopic" : "",
            "fldNumeroBattute" : "",
            "fldTagsDoubleClick" : "",
            "fldCp1" : "",
            "fldCp2" : "",
            "fldSticker" : "",
            "fldBrandMag" : "",
            "fldBrandMagType" : "",
            "fldIsLogged" : "",
            "brandMag" : "",
            "brandMag_CodiceCliente" : ""
        };

// ]]></script>
<!-- e:Definizone oggetto globalData -->

<!-- Google Tag Manager -->
<div id="CookieLaw" style="display: none;"></div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NS7FD8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>// <![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&#038;l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NS7FD8');
// ]]></script>
<!-- End Google Tag Manager -->
        
        
<!-- s:header -->
<header id="header">
    <nav-button></nav-button>

                                <div id="nav-topic" class="left hidden-xs">
                <a href="http://www.glamour.it/topics/" title="Tutti i topic" class="uppercase color-black">
                    <small>
                        Topic
                    </small>
                </a>

                                    <a href="http://www.glamour.it/topic/festival-di-venezia/" title="Festival di Venezia" class="topic-link color-middle-gray">
                        <small>
                            Festival di Venezia,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/dettagli-di-stile/" title="Dettagli di stile" class="topic-link color-middle-gray">
                        <small>
                            Dettagli di stile,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/cellulite/" title="Cellulite" class="topic-link color-middle-gray">
                        <small>
                            Cellulite,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/dieta-dimagrante/" title="Dieta dimagrante" class="topic-link color-middle-gray">
                        <small>
                            Dieta dimagrante,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/cannes-2015/" title="Cannes 2015" class="topic-link color-middle-gray">
                        <small>
                            Cannes 2015,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/tagli-capelli-medi/" title="Tagli capelli medi" class="topic-link color-middle-gray">
                        <small>
                            Tagli capelli medi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/acconciature-capelli/" title="Acconciature capelli" class="topic-link color-middle-gray">
                        <small>
                            Acconciature capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/shopping/" title="Shopping" class="topic-link color-middle-gray">
                        <small>
                            Shopping,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/red-carpet/" title="Red carpet" class="topic-link color-middle-gray">
                        <small>
                            Red carpet,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/correre/" title="Correre" class="topic-link color-middle-gray">
                        <small>
                            Correre,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pulizia-viso/" title="Pulizia viso" class="topic-link color-middle-gray">
                        <small>
                            Pulizia viso,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/unghie-gel/" title="Unghie gel" class="topic-link color-middle-gray">
                        <small>
                            Unghie gel,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/detox/" title="Detox" class="topic-link color-middle-gray">
                        <small>
                            Detox,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-lunghi/" title="Capelli lunghi" class="topic-link color-middle-gray">
                        <small>
                            Capelli lunghi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-mossi/" title="Capelli mossi" class="topic-link color-middle-gray">
                        <small>
                            Capelli mossi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-ricci/" title="Capelli ricci" class="topic-link color-middle-gray">
                        <small>
                            Capelli ricci,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/colore-capelli/" title="Colore capelli" class="topic-link color-middle-gray">
                        <small>
                            Colore capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/smokey-eyes/" title="Smokey eyes" class="topic-link color-middle-gray">
                        <small>
                            Smokey eyes,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/testimonial/" title="Testimonial" class="topic-link color-middle-gray">
                        <small>
                            Testimonial,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pancia-piatta/" title="Pancia piatta" class="topic-link color-middle-gray">
                        <small>
                            Pancia piatta,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sconti-e-promozioni/" title="Sconti e promozioni" class="topic-link color-middle-gray">
                        <small>
                            Sconti e promozioni,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/rossetto-rosso/" title="Rossetti e gloss" class="topic-link color-middle-gray">
                        <small>
                            Rossetti e gloss,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/balayage/" title="Balayage" class="topic-link color-middle-gray">
                        <small>
                            Balayage,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-corti/" title="Capelli corti" class="topic-link color-middle-gray">
                        <small>
                            Capelli corti,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sposa/" title="Sposa" class="topic-link color-middle-gray">
                        <small>
                            Sposa                        </small>
                    </a>
                
                <a href="http://www.glamour.it/topics/" title="Tutti i topics" class="topic-link color-middle-gray">
                    <small>
                        ...
                    </small>
                </a>
            </div>
            
    <div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization">
	    <a href="http://www.glamour.it" title="Glamour">
<img src="http://static.glamour.it/static/img/logo.gif?cnnc=1" title="Glamour" alt="Glamour" class="hidden-xs" width="296" height="76" />
<img src="http://static.glamour.it/static/img/logo-small.gif?cnnc=1" title="Glamour" alt="Glamour" class="visible-xs-inline" width="210" height="54" style="vertical-align:top" />
</a>
            </div>

    <div id="beauty-lovers" class="right hidden-xs">
        <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter" class="uppercase color-black">
            <small class="hidden-xs">
                Beauty
            </small>

            <small>
                Reporter
            </small>

        </a>
    </div>

	<div id="login-btn">
		<div class="logged-in disabled">
			<div id="dropdown-login" class="dropdown-toggle" data-toggle="dropdown">
				<img class="avatar disabled" src="">
				<span class="icon icon-human"></span>
			</div>

			<login-menu></login-menu>

		</div>

		<div class="logged-out">
			<div class="open-login">
				<span class="icon icon-human"></span>

	            <span class="btn-text hidden-xs">
	                Login
	            </span>
			</div>
		</div>
	</div>

</header>
<!-- e:header -->

        <div id="main-wrapper">
            <div id="login-modal">
                <div id="login_content"></div>
                <div id="change_pass_popup"></div>
            </div>

            


<!-- s:menu -->
<aside id="side-menu" nav-item>
    <div id="search">
	    <form class="form-inline" method="get" action="http://www.glamour.it/" role="search" id="glamour_search">
	        <input id="inpt-search" type="search" name="s" value="" placeholder="Cerca..." autocomplete="off" onclick="this.select();" />
	    </form>
    </div>
    <div id="navigation" nav-scrollbar>
                    <nav id="primary-navigation">
                <ul>
                                                    <li class="nav-item  ">
                                    <a href="http://www.glamour.it" target="">
                                        Homepage                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/viso-e-corpo/" target="">
                                        Viso e corpo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/viso/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/corpo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/medicina-estetica/">
                                                Medicina estetica                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/how-to/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/celebrities/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/make-up/" target="">
                                        Make up                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/viso-make-up/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/occhi/">
                                                Occhi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/labbra/">
                                                Labbra                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/unghie/">
                                                Unghie                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/look/">
                                                Look                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/how-to-make-up/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/celebrities-make-up/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  active">
                                    <a href="http://www.glamour.it/capelli/" target="">
                                        Capelli                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-up"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/cura/">
                                                Cura                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="active">
                                            <a href="http://www.glamour.it/capelli/styling/">
                                                Styling                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/how-to-capelli/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/celebrities-capelli/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/profumi/" target="">
                                        Profumi                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/uomo-profumi/">
                                                Uomo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/donna/">
                                                Donna                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/nicchia/">
                                                Nicchia                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/benessere/" target="">
                                        Benessere                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/fitness/">
                                                Fitness                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/dieta/">
                                                Dieta                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/spa-e-trattamenti/">
                                                SPA e Trattamenti                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/news/" target="">
                                        News                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/beauty-coach/">
                                                Beauty Coach                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/trends-news/">
                                                Trends                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/eventi/">
                                                Eventi                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/beauty-stories/" target="">
                                        Beauty stories                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/personaggi/">
                                                Personaggi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/nei-laboratori-di/">
                                                Nei laboratori di                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/sos-beauty/" target="">
                                        SOS Beauty                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/qa/">
                                                Q&A                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/how-to-sos-beauty/">
                                                How to                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/uomo/" target="">
                                        Uomo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/barba-e-capelli/">
                                                Barba e capelli                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/viso-uomo/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/corpo-uomo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/how-to-uomo/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/celebrities-uomo/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/magazine/" target="">
                                        Magazine                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/fashion/">
                                                Fashion                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/news-magazine/">
                                                News                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/eventi-magazine/">
                                                Eventi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/celebrities-magazine/">
                                                Celebrities                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/glam-setter/">
                                                Glam setters                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/special-project/">
                                                Special Projects                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/magazine/eventi-magazine/2015/12/04/glamour-awards-2015-la-magia-continua/" target="">
                                        Glamour Awards                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://hgwe2016.glamour.it/" target="_blank">
                                        Glamorous weekend                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                            </ul>
            </nav>
            
                                                <nav id="secondary-navigation">
                    <ul>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/brandmags/" title="Brand Mag">
                                    <span class="icon icon-brandmag"></span> Brand Mag                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/video/" title="Video">
                                    <span class="icon icon-play-o"></span> Video                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/stickers/" title="Beauty sticker">
                                    <span class="icon icon-eye"></span> Beauty sticker                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/topics/" title="Topic">
                                    <span class="icon icon-topics"></span> Topic                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter">
                                    <span class="icon icon-reporters"></span> Beauty reporter                                </a>
                            </li>
                                            </ul>
                </nav>
                    
        <nav id="social-navigation">
    <ul>
        <li class="nav-item">
                            <a href="https://www.facebook.com/GlamourItalia" title="Facebook" target="_blank">
                    <span class="icon icon-facebook"></span>
                </a>
                        
                            <a href="https://twitter.com/glamouritalia" title="Twitter" target="_blank">
                    <span class="icon icon-twitter"></span>
                </a>
                        
                            <a href="https://plus.google.com/110350275614927327064" title="Google+" target="_blank">
                    <span class="icon icon-googleplus"></span>
                </a>
                        
                            <a href="http://instagram.com/glamouritalia" title="Instagram" target="_blank">
                    <span class="icon icon-instagram"></span>
                </a>
                        
                            <a href="https://www.pinterest.com/glamouritalia/" title="Pinterest" target="_blank">
                    <span class="icon icon-pinterest"></span>
                </a>
                    </li>
    </ul>
</nav>
        <figure class="magazine-subscription visible-xs">
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2016/08/1470389780_GL1609-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2016/08/1470389780_GL1609-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <span class="magazine-bill">
                Solo €16,50            </span>

            <figcaption>
                <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                    Abbonati e Regala Glamour!<br/> edizione digitale inclusa                </a>
            </figcaption>
        </figure>
    </div>

    <!-- s:magazine -->
    <figure id="magazine-cover-desktop" class="magazine-subscription hidden-xs">
        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2016/08/1470389780_GL1609-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2016/08/1470389780_GL1609-COVER-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <span class="magazine-bill">
            Solo €16,50        </span>

        <figcaption>
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                Abbonati e Regala Glamour!<br/> edizione digitale inclusa            </a>
        </figcaption>
    </figure>
    <!-- e:magazine -->

</aside>
<!-- e:menu -->
<main id="main" role="main" class="infinite-post" ng-controller="postCtrl" ng-init="init('67877');">
            
            <!-- BEAUTY BREAK -->
            
<!-- s:beauty break -->
<section id="beauty-break" class="">
    <clock start-time="'12:30'"
             end-time="'16:30'"
             archive="'http://www.glamour.it/beauty-breaks/'">
    </clock>

    <div id="beauty-break-wrapper" scroller>
        <div class="scroll-wrapper">
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1473784046_teff-orizzontale-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                17 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-17" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-17-12-30-teff-il-super-cereale-nutriente-e-senza-glutine-ideale-per-chi-si-allena-2/" title="Teff, il super cereale nutriente e senza glutine, ideale per chi si allena" class="color-white">
	                            Teff, il super cereale nutriente e senza glutine, ideale per chi si allena                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1473427415_elizabeth-taylor-tutorial-574x358.png')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                17 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-17" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-17-08-30-il-primo-videotutorial-di-trucco-e-di-elizabeth-taylor-che-mostra-come-ricreare-il-suo-make-occhi-2/" title="Il primo videotutorial di trucco? È di Elizabeth Taylor che mostra come ricreare il suo make-up occhi" class="color-white">
	                            Il primo videotutorial di trucco? È di Elizabeth Taylor che mostra come ricreare il suo make-up ...                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1473691234_spl1352453_001-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                16 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-16" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-16-21-30-la-svolta-hot-della-posta-olandese-ecco-francobolli-con-la-top-doutzen-kroes/" title="La svolta hot della posta olandese: ecco i francobolli con la top Doutzen Kroes" class="color-white">
	                            La svolta hot della posta olandese: ecco i francobolli con la top Doutzen Kroes                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1473770989_IMG_2797-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                16 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-16" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-16-18-30-fatevi-belle-durante-la-fashion-week-la-piega-ve-la-offre-loreal-paris/" title="Fatevi belle durante la Fashion Week, la piega ve la offre L'Oréal Paris" class="color-white">
	                            Fatevi belle durante la Fashion Week, la piega ve la offre L'Oréal Paris                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1474016094_marc-jacobs-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                16 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-16" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-16-16-30-il-look-di-marc-jacobs-glitter-e-dreadlocks/" title="Il look di Marc Jacobs: glitter e dreadlocks" class="color-white">
	                            Il look di Marc Jacobs: glitter e dreadlocks                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1474020860_ciglia-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                16 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-16" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-16-12-30-scelto-da-glamour-le-ciglia-rosa-xl-limited-edition-per-un-look-creativo/" title="Scelto da Glamour: le ciglia rosa XL, limited edition, per un look creativo" class="color-white">
	                            Scelto da Glamour: le ciglia rosa XL, limited edition, per un look creativo                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1473951276_dyson-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                16 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-16" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-16-08-30-uno-per-tutti-il-phon-silenzioso-che-sostituisce-tool-che-hai-gia/" title="Uno per tutti. Il phon silenzioso che sostituisce i tool per capelli che hai già" class="color-white">
	                            Uno per tutti. Il phon silenzioso che sostituisce i tool per capelli che hai già                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1473427294_Schermata-2016-09-09-alle-15-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                15 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-15" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-15-21-30-scelto-da-glamour-il-profumo-fleurotic-di-charlotte-tilbury-e-la-prima-campagna-3d/" title="Scelto da Glamour: il profumo "fleurotic" di Charlotte Tilbury (e la prima campagna in 3D)" class="color-white">
	                            Scelto da Glamour: il profumo "fleurotic" di Charlotte Tilbury (e la prima campagna in 3D)                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/09/1473774655_spl1335805_005-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                15 settembre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-09-15" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-09-15-18-30-la-dieta-di-jennifer-lopez/" title="La dieta di Jennifer Lopez" class="color-white">
	                            La dieta di Jennifer Lopez                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                    </div>


        <a id="right" ng-click="goRight()" class="goRight"><span class="icon icon-arrow-right"></span></a>
        <a id="left" ng-click="goLeft()" class="goLeft"><span class="icon icon-arrow-left"></span></a>

    </div>

    <a id="beauty-break-more" href="http://www.glamour.it/beauty-breaks/" title="Vedi tutti" class="hidden-xs">
        <!--<span class="icon icon-calendar"></span>-->
        <span class="text uppercase">Vedi<br/>tutti</span>
    </a>

    
</section>
<!-- e:beauty break -->

                <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldAutore = 'Maria Maccari';
                        globalData.fldDataPubblicazioneFull = '2016-09-17';
                        globalData.fldDataPubblicazioneMese = '09';
                        globalData.fldDataPubblicazioneAnno = '2016';
                        globalData.fldPageTemplate = 'gallery';
                        globalData.fldNumeroBattute = '1936';
                        globalData.fldCp1 = 'Capelli';
                        globalData.fldCp2 = 'Styling';
                        globalData.fldSticker = '';
                        globalData.BrandMag = '';
                        globalData.BrandMag_CodiceCliente = '';
                        globalData.fldBrandMag = '';
                        globalData.fldBrandMagType = '';
                </script>
                <div id="capelli-onde-finger-waves" class="leaf-wrapper">
                <section class="leaf">
                    <header class="leaf-header">
                                <div id="authors" class="authors hidden-xs">
            <figure>
                <a href="http://www.glamour.it/beauty-reporter/mmaccari/" title="Maria Maccari" class="rounded">
                    <img src="http://images.glamour.it/users/avatar/mmaccari.jpg" alt="Maria Maccari" title="Maria Maccari"/>
                </a>
                
                <figcaption>
                    <h5>
                        <a href="http://www.glamour.it/beauty-reporter/mmaccari/" title="Maria Maccari">
                            di Maria Maccari                        </a>
                    </h5>
                    <h6>
                        <a href="http://www.glamour.it/beauty-reporter/mmaccari/" title="Maria Maccari" class="color-middle-gray">
                            <i>Contributor</i>
                        </a>
                    </h6>
                </figcaption>
            </figure>
        </div>
        
                        <div class="leaf-breadcrumb">
                                        <nav>
                <ul class="breadcrumb" itemprop="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
                    <li typeof="v:Breadcrumb">
                        17-09-16                    </li>
	                		                <li typeof="v:Breadcrumb">
			                <a href="http://www.glamour.it" title="Home">Home</a>
		                </li>
	                                                            <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/capelli/" title="Capelli">
                                Capelli                            </a>
                        </li>
                                                <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/capelli/styling/" title="Styling">
                                Styling                            </a>
                        </li>
                                    </ul>
            </nav>
                                    </div>

                            <div id="people" class="people text-right" ng-controller="usersPostBookmarkCtrl" ng-init="init(67877)">
        <ul id="savedBlock" ng-cloak="{{showUserBookmarks}}">

            <li ng-repeat="item in firstUsers"
                class="people-item" 
                data-placement="bottom" 
                data-content="{{item.display_name}}"
                data-trigger="hover" 
                bs-popover>

                <a href="{{item.url}}" title="" class="rounded">
                    <img src="{{item.avatar}}" alt="{{item.display_name}}"/>
                    <span class="icon icon-star"></span>
                </a>
            </li>
            <li class="people-more people-item rounded"
                data-placement="left" id="popover-as-service"
                ng-click="togglePopover()"
                ng-cloak="{{hideOtherBookmarks}}">
                <a href="" title="">
                    <span>...</span>
                </a>
            </li>
        </ul>
    </div>
                        </header>

                                            <article class="leaf-body middle-container">
                            <header class="text-center">
                                <figure class="sticker sticker-sm visible-xs">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <h1 class="title">
                                    Capelli: onde finger waves                                </h1>

                                                                    <h2 class="subtitle color-middle-gray">
                                        Sono una delle tendenze del prossimo autunno e inverno, le onde piatte retrò, arrivano direttamente dagli anni ’20 in versione piatta e zero volume o, più moderne, definite in onde più ampie e trattenute da mini-fermagli                                    </h2>
                                
                                <div class="authors visible-xs-inline-block">
                                    <figure>
                                        <a href="http://www.glamour.it/beauty-reporter/mmaccari/" title="Maria Maccari" class="rounded">
                                            <img src="http://images.glamour.it/users/avatar/mmaccari.jpg" alt="Maria Maccari" title="Maria Maccari"/>
                                        </a>

                                        <figcaption>
                                            <h5>
                                                <a href="http://www.glamour.it/beauty-reporter/mmaccari/" title="Maria Maccari">
                                                    di Maria Maccari                                                </a>
                                            </h5>

                                            <h6>
                                                <a href="http://www.glamour.it/beauty-reporter/mmaccari/" title="Maria Maccari" class="color-middle-gray">
                                                    <i>
                                                        administrator                                                    </i>
                                                </a>
                                            </h6>
                                        </figcaption>
                                    </figure>
                                </div>
                            </header>

                            <aside class="leaf-aside visible-lg">
                                <figure class="sticker sticker-lg">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <div class="sticky-aside" sticky-aside parent="capelli-onde-finger-waves">
	                                <bookmark post-id="67877" class="social-share-preferred"></bookmark>

	                                <social-share url="http://www.glamour.it/capelli/styling/2016/09/17/capelli-onde-finger-waves/"
                                                  title="Capelli: onde finger waves"
                                                  image="http://images.glamour.it/wp-content/uploads/2016/09/1474120689_cover-430x430.jpg"
                                                  show-count="true">
                                    </social-share>
                                </div>
                            </aside>

                            <div class="content">
                                <section class="gallery " ng-controller="galleryCtrl" ng-init="init(52379)">
            <div ng-controller="sliderCtrl" ng-init="keypress=true; click=true; type=true;">
                <div class="gallery-wrapper" ng-swipe-right="prev()" ng-swipe-left="next()" slider-click>
                    <loading-spinner loading="loading"></loading-spinner>

                    <figure 
                        class="gallery-item slide-animation item" 
                        ng-repeat="i in items"
                        ng-hide="!isCurrentIndex($index)"
                        ng-style="{ 'background-image': 'url(' + i.thumb_image_path + ')'}">

                        <img ng-src="{{i.type_code === 'GDEF' ? i.mid_image_path : i.big_image_path}}" ng-attr-title="{{i.title}}" ng-attr-alt="{{i.title}}" class="hidden-xs"/>
                    </figure><!--<a class="product-link hidden hidden-xs" href="#store" ng-show="loading == false">
                            <div class="text pull-left">
                                Ti piace questo beauty look?
                            </div>

                            <div class="link pull-left">
                                Compra ora <span class="icon icon-arrow-right"><span>
                            </div>
                        </a>
                    --></div><slider-pagination
                    circular="circular"
                    items="items" 
                    show-arrows="true"
                    prev="prev" 
                    next="next"
                    is-first="isFirst"
                    is-last="isLast"
                    is-current-index="isCurrentIndex"
                    set-current-index="setCurrentIndex">
                </slider-pagination>

                <div class="gallery-information">
                    <span class="count" ng-bind-html="index + 1">
                    </span>
                        /
                    <span class="pages" ng-bind-html="pages">
                    </span>
                                            -
                    <span class="title" ng-bind-html="items[index].title">
                    </span>

                    <span class="caption color-middle-gray"
                        ng-if="items[index].short_description"
                        ng-bind-html="items[index].short_description">

                    </span>
                </div>

                <!--page-views type="gallery"></page-views-->
            </div>
        </section><noscript>
    <ul>
            <li><img src="http://images.glamour.it/gallery/52379/Big/8e9860ef-14ff-4c1e-a862-f7a44f9daa24.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/9c36fb4c-dd3f-4ac4-b4f0-7ef69b998a26.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/c8da96a7-1b89-4a85-989a-79edcfd6ae69.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/7a02977e-4fd5-44d1-8d7b-bc1a97b1abcd.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/0e5451c9-f273-46c4-ba30-f7e92061d74f.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/e7015513-2ac6-46c7-a31c-236657ae1740.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/12b9fa62-419c-44a4-883c-c5ca84086970.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/a578aa89-8d07-4abc-a1f5-c54c3037a976.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/02bfdab3-29d7-4801-8365-15ed62a1810e.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/79adc6a1-9bab-4635-9c52-1eafa2bb6322.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/9cede9a0-011c-41f3-ba44-e6bb10c712e5.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/df9cc27d-77ed-4f03-b625-a55c2ccbd644.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/6904a214-017c-45a0-b5b5-8dcd2dabdcc3.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/638c7c22-c234-41dd-be40-430e9829b280.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/adfa84f9-23f2-4dbb-b87e-cfeb01ead7d4.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/5e3e7da7-55b5-44bf-b790-4c4601f42ffe.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/9f09371b-9a03-4b59-9f19-62f0ad028c07.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/31f5e3ad-f8c3-4695-9683-e9c508459342.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/c1c71984-069d-4ba0-8d1c-989de9376d16.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/5b23758d-1405-4f94-89b1-04aad3963513.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/e2ea9529-98db-4377-bd62-e0c25a9453d8.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/c0acccb7-973d-4714-a10c-85c2a808e16f.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/1501139d-8951-4cd1-99ca-0c3c42e5e9d9.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/b73096b5-c321-4cae-a6cc-a1d105e2ddb5.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/23de76b3-e445-4756-b622-1bdd5138e9b4.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/7598705b-3f35-4481-95a6-4878a04b2874.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/1836425c-7bf0-4ecd-bc46-195de46681e4.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/5c7bb66c-5bad-48ad-a5fc-6256d1df67be.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/d7c25b94-f527-43c9-9605-513f48daf64c.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/5351f75e-8ff3-40a3-9f63-99bcbc96022e.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/dd6cf4ac-07eb-451e-a912-f8b5b1693b53.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/123d50f7-ab55-4786-b91f-1370ba62180f.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/798bc75a-5d7e-4c5a-be61-26afe1ad90b9.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/6b0458f6-063b-4a63-a054-41d17024446f.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/3b28f565-b445-47a9-b67f-9687495b46fb.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/2def65ee-90b1-4d5c-9966-17e41f1eb50e.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/6c87dcb6-236a-4a5e-8214-ee0654af9ca7.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/756aef43-0378-40d4-84ed-53f0f5c41b78.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/3852fb79-9226-452e-8b95-7be448a334e9.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/aacdd05d-560e-4276-8883-f77c0084c0de.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/b2f7756b-2c97-431f-b477-afb815dcd7dd.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/47f33f45-d3ab-4b1f-90d8-3e10808e72aa.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/7c49fea3-092c-4c41-adad-d3bf9dffcbe4.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/8dc91699-cccd-4256-a4eb-2edf1131ac7a.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/ecd1c486-adbc-4f06-a7e1-5dac9e9686e1.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/a6e399f5-3ea3-45a4-8b40-b67d7f941d0c.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/629ded0d-7323-474e-be6b-c56a044181c1.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/51de42ed-71c0-43f5-a49f-31c42c265c4b.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/ba816b23-dfab-4128-9dc2-ee690a05c343.jpg" /></li>
            <li><img src="http://images.glamour.it/gallery/52379/Big/e8219e8f-fbf1-4968-b4b1-9a853606a95d.jpg" /></li>
        </ul>
</noscript> 
    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldNumPhoto = '50';
                </script>
    
<p>Le hanno proposte <strong>Blumarine, Emporio Armani, Salvatore Ferragamo, Genny, Prada, I’M Isola Marras e Marc Jacobs</strong> in versione neo-ghotic. Sono le acconciature cosiddette “finger waves” che, come dice il termine stesso, sono onde realizzate con le mani o, meglio, con le dita. Erano di moda negli anni ’20, sfoggiate dalle attrici del cinema muto di allora. Famose quelle biondo platino di Jean Harlow, ad esempio. Questo inverno vengono riproposte in chiave più moderna e contemporanea, in versione più naturale o wet, con o senza fermagli. Delphine Courteille, hairstylist L&#8217;Oréal Professionnel, ha una teoria sulle onde hollywoodiane per i capelli lunghi. «I visi che si prestano di più a questa pettinatura sono quelli delle rappresentazioni femminili degli anni Venti e Trenta, ovvero quelli triangolari o rotondi, con occhi grandi e capelli medio-fini. Per quanto riguarda il colore, tutto è permesso, l&#8217;importante è non dimenticate di fare la riga di lato!»</p>
<div id="attachment_67880" style="width: 930px" class="wp-caption alignnone"><img class="size-l-920-574 wp-image-67880" src="http://images.glamour.it/wp-content/uploads/2016/09/1474120751_cover2-920x574.jpg" alt="Onde finger waves" width="920" height="574" /><p class="wp-caption-text">Onde finger waves</p></div>
<p>Sono perfette su tagli lunghi, medi e corti e sono amatissime anche dalle star, che periodicamente le sfoggiano per i red carpet più importanti. Originali quelle portate dalla cantante Ciara per il Met Gala 2016, interamente ricoperte da lacca color argento e con le ciocche trattenute da mollettine. Sulle passerelle, hanno proposto finger waves Emporio Armani, in stile retrò, completamente ricoperte di gel effetto wet, con raccolto e ampia onda su una tempia. Salvatore Ferragamo ha invece puntato su un’unica wave e Blumarine le ha relegate al ciuffo lasciando la chioma sciolta e trattenendole con fermagli. I’M Isola Marras le ha ricoperte con un foulard lasciandone fuoriuscire una parte sulla fronte mentre Prada ha conferito un’allure neo-grunge con ciocche bagnate. Infine l’intepretazione di Marc Jacobs, decisamente originale e neo-gotica, con riga al centro e make up in sintonia, uno smokey eyes… decisamente d’impatto.</p>
                            </div>
                            
	                        	                        
	                        	                        
	                        <div class="leaf-share-mobile text-center visible-xs">
		                        <div class="divider">
			                        <h5 class="divider uppercase">
				                        Share
				                        <span class="icon icon-nib"></span>
			                        </h5>
		                        </div>

		                        <social-share url="http://www.glamour.it/capelli/styling/2016/09/17/capelli-onde-finger-waves/"
		                                      title="Capelli: onde finger waves"
		                                      image="http://images.glamour.it/wp-content/uploads/2016/09/1474120689_cover-430x430.jpg"
		                                      show-count="true"
		                                      display="'inline no-border'">
		                        </social-share>
	                        </div>

	                                <div class="topics middle-container topic-box">
            <h5 class="divider uppercase">
                Topic
            </h5>
            <ul>
                                    <li class="topic-item">
                        <a href="http://www.glamour.it/topic/acconciature-capelli-ricci/"
                           title="Acconciature capelli ricci">Acconciature capelli ricci</a>
                    </li>
                                        <li class="topic-item">
                        <a href="http://www.glamour.it/topic/acconciature-capelli-lunghi/"
                           title="Acconciature capelli lunghi">Acconciature capelli lunghi</a>
                    </li>
                                        <li class="topic-item">
                        <a href="http://www.glamour.it/topic/acconciature-capelli-corti/"
                           title="Acconciature capelli corti">Acconciature capelli corti</a>
                    </li>
                                        <li class="topic-item">
                        <a href="http://www.glamour.it/topic/acconciature-capelli-medi/"
                           title="Acconciature capelli medi">Acconciature capelli medi</a>
                    </li>
                                        <li class="topic-item">
                        <a href="http://www.glamour.it/topic/acconciature-capelli/"
                           title="Acconciature capelli">Acconciature capelli</a>
                    </li>
                                </ul>
        </div>
            <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldTopic = 'Acconciature capelli ricci,Acconciature capelli lunghi,Acconciature capelli corti,Acconciature capelli medi,Acconciature capelli';
                </script>
            <div class="topics grey-background disclaimer" ng-controller="followSubscribeCtrl"
             ng-init="init('53569,53510,53488,53485,965', '5')">
            <div class="topics middle-container">
                <div class="arrow-box"></div>

                <span ng-bind-html="message">
                </span>

                <form id="follow-form" name="form" class="form-inline" ng-submit="submit()"
                      ng-hide="(form.$submitted && error.code) || completed">
                    <button id="submit" type="submit" class="btn btn-bordered color-white">
                        Segui
                    </button>
                </form>
            </div>
            <div class="clear"></div>
        </div>
        	                                    <div class="leaf-more">
                <h4>
                    Vedi anche:
                </h4>

                <ul>
                                                <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/09/1474041906_guido-palau-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/make-up/how-to-make-up/2016/09/16/guido-palau-consigli-capelli-look-redken-primavera-estate-2017/" title="Gli hair tips di Guido Palau"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/make-up/how-to-make-up/2016/09/16/guido-palau-consigli-capelli-look-redken-primavera-estate-2017/')">
                                    Gli hair tips di Guido Palau                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/09/1473973738_1-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/news/beauty-coach/2016/09/16/donne-carriera-si-ma-con-stile/" title="Donne in carriera sì, ma con stile!"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/news/beauty-coach/2016/09/16/donne-carriera-si-ma-con-stile/')">
                                    Donne in carriera sì, ma con stile!                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/09/1473947957_GettyImages-603126142-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/capelli/how-to-capelli/2016/09/15/il-galateo-per-capelli-lunghi/" title="Il galateo per i capelli lunghi"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/capelli/how-to-capelli/2016/09/15/il-galateo-per-capelli-lunghi/')">
                                    Il galateo per i capelli lunghi                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/09/1473858792_acconciature-da-red-carpet-140x90.jpeg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/capelli/how-to-capelli/2016/09/15/acconciature-da-red-carpet-con-courtney-sixx/" title="Acconciature da Red Carpet con Courtney Sixx"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/capelli/how-to-capelli/2016/09/15/acconciature-da-red-carpet-con-courtney-sixx/')">
                                    Acconciature da Red Carpet con Courtney Sixx                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/09/1473861236_orizz-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/capelli/styling/2016/09/14/new-york-fashion-week-street-style-capelli-ricci/" title="New York Street Style: la (ri)conferma del riccio"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/capelli/styling/2016/09/14/new-york-fashion-week-street-style-capelli-ricci/')">
                                    New York Street Style: la (ri)conferma del riccio                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/09/1473799362_Ciuffo-laterale-2016-2017-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/make-up/how-to-make-up/2016/09/14/ciuffo-laterale-ecco-come-realizzare-questa-acconciatura/" title="Ciuffo laterale: ecco come realizzare questa acconciatura"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/make-up/how-to-make-up/2016/09/14/ciuffo-laterale-ecco-come-realizzare-questa-acconciatura/')">
                                    Ciuffo laterale: ecco come realizzare questa acconciatura                                </a>
                            </li>
                                            </ul>
            </div>
            
                            <!--comments></comments-->
                            
                                <div id="livefyre-comments"></div>
                                <script src="/services/livefyre/client/js/livefyre_translate.js?T=146" type="text/javascript"></script>
                                <script type="text/javascript">
                                    var convConfig = {
                                        siteId: "376544",
                                        articleId: "67877",
                                        el: "livefyre-comments",
                                        collectionMeta: "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjo2Nzg3NywidGl0bGUiOiJDYXBlbGxpOiBvbmRlIGZpbmdlciB3YXZlcyIsInVybCI6Imh0dHA6XC9cL3d3dy5nbGFtb3VyLml0XC9jYXBlbGxpXC9zdHlsaW5nXC8yMDE2XC8wOVwvMTdcL2NhcGVsbGktb25kZS1maW5nZXItd2F2ZXNcLyIsInRhZ3MiOiJ0YWdzIiwiaXNzIjoidXJuOmxpdmVmeXJlOmdsYW1vdXJpdC5meXJlLmNvOnNpdGU9Mzc2NTQ0In0.2nIambaAWJpbi2WYwCEL1xsfNVyGwRBUh9iaocD-DGo",
                                        checksum: "1f5385232231177f46e4822bc60c9926",
                                        strings: customStrings
                                    };


                                    // Livefyre configuration used globally.
                                    var LIVEFYRE_NETWORK = "glamourit.fyre.co";
                                    var LIVEFYRE_SITE_ID = "376544";
                                    var LIVEFYRE_COOKIE_NAME = "livefyre_token";
                                </script>
                                <link rel="stylesheet" type="text/css" href="/services/livefyre/client/css/livefyre.css?T=146" media="all" />

                                <script src="/services/livefyre/client/js/jquery.cookie.min.js"></script>
                                <script src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&lang=en" type="text/javascript">
                                    {
                                        // Turn off temporary users
                                        connectWithoutLoginBehavior: "alwaysLogin",
                                            // Standardize sessionExpiration
                                            sessionExpiration: 2592000                                    }
                                </script>


                                <script src="//cdn.livefyre.com/Livefyre.js"></script>
                                <script src="/services/livefyre/client/js/init.js?T=146" type="text/javascript"></script>
                                

                        </article>
                                    </section>

                <section class="leaf-informations">
                            <div class="stripes leaf-related">
            <!--
            <div class="divider text-center">
                <h5 class="uppercase">
                    Da                     <span class="icon icon-nib"></span>
                </h5>
            </div>
            -->

                            <article class="stripe bg-black">
                    <a href="http://www.glamour.it/capelli/how-to-capelli/2016/09/15/il-galateo-per-capelli-lunghi/" title="Il galateo per i capelli lunghi"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1473947957_GettyImages-603126142-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/capelli/how-to-capelli/2016/09/15/il-galateo-per-capelli-lunghi/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Il galateo per i capelli lunghi                                    </h2>

                                    <p class="hidden-xs">
                                        Davvero bisogna tagliarli dopo i 50? Come adattare lunghezze XXL alla forma del viso? Su o giù nelle occasioni importanti? Marco Rizzi, hairstylist per Phyto, ci spiega le regole da osservare per capelli lunghi al posto giusto                                     </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/capelli/how-to-capelli/2016/09/15/acconciature-da-red-carpet-con-courtney-sixx/" title="Acconciature da Red Carpet con Courtney Sixx"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1473858792_acconciature-da-red-carpet-920x512.jpeg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/capelli/how-to-capelli/2016/09/15/acconciature-da-red-carpet-con-courtney-sixx/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Acconciature da Red Carpet con Courtney Sixx                                    </h2>

                                    <p class="hidden-xs">
                                        Piccola giuda pratica per dei raccolti al top                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/capelli/styling/2016/09/14/new-york-fashion-week-street-style-capelli-ricci/" title="New York Street Style: la (ri)conferma del riccio"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1473861236_orizz-920x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/capelli/styling/2016/09/14/new-york-fashion-week-street-style-capelli-ricci/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        New York Street Style: la (ri)conferma del riccio                                    </h2>

                                    <p class="hidden-xs">
                                        Sottili e spessi, mossi e boccolosi. In scena durante la settimana della moda newyorkese gli hair styling curly. Volete cedere anche voi a questo look? Ecco i prodotti per ogni capriccio                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/capelli/styling/2016/09/14/tagli-per-capelli-lunghi-autunno-inverno-2016-2017/" title="Tagli per capelli lunghi: Autunno Inverno 2016 2017"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1473794991_Tagli-capelli-lunghi-ricci-1-1000x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/capelli/styling/2016/09/14/tagli-per-capelli-lunghi-autunno-inverno-2016-2017/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Tagli per capelli lunghi: Autunno Inverno 2016 2017                                    </h2>

                                    <p class="hidden-xs">
                                        Per chi non vuole rinunciare ad una lunga chioma                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/capelli/how-to-capelli/2016/09/14/capelli-autunno-inverno-20162017-il-nodo/" title="Capelli Autunno Inverno 2016/2017: il nodo!"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1473795012_novit%C3%A0capellinodo-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/capelli/how-to-capelli/2016/09/14/capelli-autunno-inverno-20162017-il-nodo/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Capelli Autunno Inverno 2016/2017: il nodo!                                    </h2>

                                    <p class="hidden-xs">
                                        Vediamo l'ultima novità per un raccolto da passerella                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/capelli/cura/2016/09/14/capelli-stressati-ecco-prodotti-giusti-per-rinforzarli/" title="Capelli stressati? Ecco i prodotti giusti per rinforzarli"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1473779242_image-900x512.jpeg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/capelli/cura/2016/09/14/capelli-stressati-ecco-prodotti-giusti-per-rinforzarli/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Capelli stressati? Ecco i prodotti giusti per rinforzarli                                    </h2>

                                    <p class="hidden-xs">
                                        Terapia d'urto post vacanze!                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <!--
    <div class="divider text-center">
        <h5 class="uppercase">
            Guarda Altri
            <span class="icon icon-nib"></span>
        </h5>
    </div>
    -->
            </div>
                        </section>
            </div>

		    <div class="leaf-wrapper leaf-others" ng-repeat="post in posts" id="{{post.slug}}">
			    <section class="leaf">
				    <header class="leaf-header">
					    <div id="authors" class="authors hidden-xs">
						    <figure>
							    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
								    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
							    </a>

							    <figcaption>
								    <h5>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

									    </a>
								    </h5>
								    <h6>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
										    <i ng-bind-html="post.author_extended.type_alias">

										    </i>
									    </a>
								    </h6>
							    </figcaption>
						    </figure>
					    </div>

					    <div class="leaf-breadcrumb">
						    <nav>
							    <ul class="breadcrumb">
								    <li ng-bind-html="post.date | toTimestamp | date: 'dd-MM-yy'">

								    </li>

								    <li>
									    <a href="http://www.glamour.it" title="Home">
										    Home
									    </a>
								    </li>

								    <li ng-if="post.terms.category[0].parent">
									    <a ng-href="{{post.terms.category[0].parent.link}}" title="{{post.terms.category[0].parent.name}}" ng-bind-html="post.terms.category[0].parent.name">

									    </a>
								    </li>

								    <li>
									    <a ng-href="{{post.terms.category[0].link}}" title="{{post.terms.category[0].name}}" ng-bind-html="post.terms.category[0].name">

									    </a>
								    </li>
							    </ul>
						    </nav>
					    </div>
				    </header>

				    <article class="leaf-body middle-container">
					    <header class="text-center">
						    <figure class="sticker sticker-sm visible-xs" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <h1 class="title" ng-bind-html="post.title"></h1>

						    <h2 class="subtitle color-middle-gray" ng-if="post.summary" ng-bind-html="post.summary"></h2>

						    <div class="authors visible-xs-inline-block">
							    <figure>
								    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
									    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
								    </a>

								    <figcaption>
									    <h5>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

										    </a>
									    </h5>
									    <h6>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
											    <i ng-bind-html="post.author_extended.type_alias">

											    </i>
										    </a>
									    </h6>
								    </figcaption>
							    </figure>
						    </div>
					    </header>

					    <aside class="leaf-aside visible-lg">
						    <figure class="sticker sticker-lg" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <div class="sticky-aside" sticky-aside parent="{{post.slug}}">
							    <bookmark post-id="{{post.ID}}" class="social-share-preferred"></bookmark>

							    <social-share url="{{post.link}}"
							                  title="{{post.title}}"
							                  image="{{post.featured_image.source}}"
							                  show-count="true">
							    </social-share>
						    </div>
					    </aside>

					    <div class="content" compile-content="post.content">

					    </div>

					    <a ng-href="{{post.meta.locator.shop}}" class="store-locator" title="Acquista Online" target="_blank" ng-if="post.meta.locator.shop">
						    <span class="icon icon-shop color-gray"></span>

						    Acquista Online

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.shop" />

					    <a ng-href="{{post.meta.locator.store}}" class="store-locator" title="Scopri i punti vendita più vicini a te" target="_blank" ng-if="post.meta.locator.store">
						    <span class="icon icon-placeholder color-gray"></span>

						    Scopri i punti vendita più vicini a te

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.store" />

					    <div class="leaf-share-mobile text-center visible-xs">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Share
								    <span class="icon icon-nib"></span>
							    </h5>
						    </div>

						    <social-share url="{{post.link}}"
						                  title="{{post.title}}"
						                  image="{{post.featured_image.source}}"
						                  show-count="false"
						                  display="'inline no-border'">
						    </social-share>
					    </div>

					    <div class="topics middle-container topic-box" ng-if="post.topics">
						    <h5 class="divider uppercase">
							    Topic
						    </h5>
						    <ul>
							    <li class="topic-item" ng-repeat="topic in post.topics">
								    <a ng-href="{{topic.link}}" title="{{topic.title}}" ng-bind-html="topic.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="topics middle-container brandmag-box" ng-if="post.brandmags">
						    <a title="Brand Mag" href="http://www.glamour.it/brandmags/" class="brandmag-title">
							    <span class="icon icon-brandmag"></span> Brand Mag
						    </a>
						    <ul>
							    <li class="topic-item" ng-repeat="brandmag in post.brandmags">
								    <a ng-href="{{brandmag.link}}" title="{{brandmag.title}}">
									    <img ng-src="{{brandmag.thumb_image}}" alt="{{brandmag.title}}" width="90" height="35" />
								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="leaf-more" ng-if="post.related">
						    <h4>
							    Vedi anche:
						    </h4>

						    <ul>
							    <li class="leaf-more-item"
							        ng-repeat="channel in post.related"
							        data-placement="left"
							        data-content='<img src="{{channel.featured_image.attachment.sizes["l-140-90"].url}}" width="140" height="90" />'
							        data-html="true"
							        data-trigger="hover"
							        bs-popover
								    ng-show="channel.featured_image.attachment.sizes['l-140-90'].url">

								    <a ng-href="{{channel.link}}" title="{{channel.title}}" ng-click="forceUrlRedirect(channel.link)" ng-bind-html="channel.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <!--comments></comments-->

				    </article>
			    </section>

			    <section class="leaf-informations">
				    <!--
				    <div class="stripes leaf-related" ng-if="post.channelRelated">
					    <article class="stripe bg-black" ng-repeat="related in post.channelRelated">
						    <a ng-href="{{related.link}}" title="{{related.title}}" class="stripe-background" ng-click="forceUrlRedirect(related.link)"
						       ng-style="{'background-image' : 'url(' + related.featured_image.attachment.sizes['l-1302-512'].url + ')'}">
							    <div class="middle-container">
								    <div class="stripe-text vertical-align">
									    <header class="vertical-align-content">
										    <h2 ng-bind-html="related.title">

										    </h2>

										    <p class="hidden-xs" ng-bind-html="related.excerpt|excerpt">

										    </p>
									    </header>
								    </div>
							    </div>
						    </a>
					    </article>
				    </div>
				    -->

				    <div class="leaf-separator" ng-hide="end && last==post.ID">
					    <div class="separator text-center">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Prossimo in Capelli							    </h5>
							    <div class="divider_arrow grey"></div>
						    </div>
					    </div>
				    </div>

			    </section>
		    </div>

		    <div id="leaf-loading" ng-hide="end">
			    <loading-spinner loading="loading" theme="dark"></loading-spinner>
			    <div class="divider_arrow grey"></div>
		    </div>

		    <page-views type="infinite-scroll"></page-views>

            
<!-- s:footer -->
<footer id="footer" class="text-center">
    <div class="text-center visible-xs">
        <h5>
            <span class="icon icon-logo-condenast"></span>
        </h5>
    </div>

    <div class="conde-nast-sites first-row">
        <ul>
            <li class="hidden-xs">
                <span class="icon icon-logo-condenast"></span>
            </li>

            <li>
                <a title="Vanityfair.it" href="http://www.vanityfair.it" class="color-middle-gray">
                    Vanityfair.it
                </a>
            </li>

            <li>
                <a title="Wired.it" href="http://www.wired.it" class="color-middle-gray">
                    Wired.it
                </a>
            </li>

            <li>
                <a title="Vogue.it" target="_blank" href="http://www.vogue.it" class="color-middle-gray">
                    Vogue.it
                </a>
            </li>

            <li>
                <a title="GQ.com" target="_blank" href="http://www.gqitalia.it" class="color-middle-gray">
                    GQ.com
                </a>
            </li>

            <li>
                <a title="Glamour.it" target="_blank" href="http://www.glamour.it" class="color-middle-gray">
                    Glamour.it
                </a>
            </li>

            <li>
                <a title="CNLive.it" target="_blank" href="http://www.cnlive.it" class="color-middle-gray">
                    CNLive.it
                </a>
            </li>

            <li>
                <a title="Lacucinaitaliana.it" target="_blank" href="http://www.lacucinaitaliana.it" class="color-middle-gray">
                    Lacucinaitaliana.it
                </a>
            </li>
        </ul>
    </div>

    <div class="conde-nast-sites second-row">
        <ul>
            <li>
                GLAMOUR International Editions:
            </li>

            <li>
                <a class="color-middle-gray"  target="_blank" href="http://www.glamour.com/?us_site=y" title="USA">
                    USA
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.es/" title="Spain">Spain
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourparis.com/" title="France">France
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.co.uk/" title="UK">
                    UK
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://revistaglamour.globo.com/" title="Brazil">Brazil
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://glamour.bg/" title="Bulgaria">Bulgaria
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.de/" title="Germany">Germany
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmag.gr" title="Greece">Greece
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamouronline.hu/" title="Hungary">Hungary
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.pl/" title="Poland">
                    Poland
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.mx/" title="Mexico">Mexico
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.nl/" title="Netherlands">
                    Netherlands
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.ru/" title="Russia">
                    Russia
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.ro/" title="Romania">Romania
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.co.za/" title="South Africa">
                    South Africa
                </a>
            </li>
        </ul>
    </div>

    <!-- info condenast -->
    <div id="condenast">
        <ul>
            <li>
                <span>©EDIZIONI CONDÉ NAST S.P.A.</span>
            </li>

            <li>
                <span>P.ZZA CASTELLO 27</span>
            </li>

            <li>
                <span>20121 MILANO CAP.SOC. 2.700.000 EURO</span>
            </li>

            <li>
                <span>I.V. C.F E P.IVA REG.IMPRESE TRIB. MILANO</span>
            </li>

            <li>
                <span>N. 00834980153</span>
            </li>

            <li>
                <span>SOCIETÀ CON SOCIO UNICO</span>
            </li>

                                                                                            <li>
                            <a href="http://digital.condenastinternational.com/it/site-properties-hp.web-sites-it.htm" class="color-middle-gray" target="_blank">Pubblicità</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/redazione/" class="color-middle-gray" target="">Redazione</a>
                        </li>
                                            <li>
                            <a href="http://abbonatiqui.it/blog/rivista/glamour/" class="color-middle-gray" target="_blank">Abbonamenti</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/news/2016/07/12/campioni-omaggio-trucchi-e-cosmetici-2016/" class="color-middle-gray" target="">Campioni omaggio</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/condizioni-di-utilizzo/" class="color-middle-gray" target="">Condizioni d'utilizzo</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/privacy/" class="color-middle-gray" target="">Privacy</a>
                        </li>
                                                
        </ul>
    </div>    
</footer>
<!-- e:footer -->
		    <post-cronology post-id="67877" post-type="post" post-sponsor=""></post-cronology>

	        
        <div id="leaf-controls" class="controls hidden" controls>
        <scroll-to element="'#leaf-related'"
                   label="'Altro su Capelli'"></scroll-to>

        <bookmark-mobile post-id="67877" id="bookmark-mobile"></bookmark-mobile>

        <share-button-mobile id="share-button-mobile"
                             url="http://www.glamour.it/capelli/styling/2016/09/17/capelli-onde-finger-waves/"
                             title="Capelli: onde finger waves"
                             image="http://images.glamour.it/wp-content/uploads/2016/09/1474120689_cover-430x430.jpg">
        </share-button-mobile>

        <back-to-top></back-to-top>
    </div>
    
    <keyboard></keyboard>
	<post-location></post-location>
    <infinite-posts></infinite-posts>
</main>

</div>

    <call-to-action
        type="'direct'"
        link="'http://www.glamour.it/viso-e-corpo/2016/08/04/invito-alla-prova-prodotti-yves-rocher-nelle-mani-delle-consumatrici/'"
        text-logged="'<strong>RIENTRO IN BELLEZZA</strong><br />
Potresti ricevere e provare i Trattamenti Viso Yves Rocher.'"
        text-logged-incomplete="'<strong>RIENTRO IN BELLEZZA</strong><br />
Potresti ricevere e provare i Trattamenti Viso Yves Rocher.'"
        text-logged-mobile="'Potresti ricevere e provare i Trattamenti Viso Yves Rocher.'"
        text-logged-mobile-incomplete="'Potresti ricevere e provare i Trattamenti Viso Yves Rocher.'"
        text-not-logged="'<strong>RIENTRO IN BELLEZZA</strong><br />
Potresti ricevere e provare i Trattamenti Viso Yves Rocher.'"
        text-not-logged-mobile="'Potresti ricevere e provare i Trattamenti Viso Yves Rocher.'"
        button-label-logged="'Scopri'"
        button-label-logged-incomplete="'Scopri'"
        button-label-not-logged="'Scopri'"
        image-logged="'http://static.glamour.it/static/img/cta/yves_rocher_gif.gif'"
        image-logged-incomplete="'http://static.glamour.it/static/img/cta/yves_rocher_gif.gif'"
        image-not-logged="'http://static.glamour.it/static/img/cta/yves_rocher_gif.gif'">
    </call-to-action>
    
<div class="device device-xs visible-xs"></div>
<div class="device device-sm visible-sm"></div>
<div class="device device-md visible-md"></div>
<div class="device device-lg visible-lg"></div>

<div id="trkImg"></div>
<div id="fb-root"></div>


<!-- Scripts -->
    <!-- for production -->

    <!-- jquery and plugins -->
    <script src="http://static.glamour.it/static/js/vendor/vendor.min.js?v=146"></script>

    <!-- brightcove -->
    <script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
    <script src="http://admin.brightcove.com/js/APIModules_all.js"></script>

    <!-- comments -->
<!--
    <script src="http://cdn.gigya.com/js/gigya.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-">
        { lang: "it" }
    </script>
-->
    <!-- site applications components -->
    <script src="http://static.glamour.it/static/js/components/bundle.min.js?v=146"></script>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=true&language=it"></script>
<script type="text/javascript">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</script>

<link rel='stylesheet' id='gigya_share_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js?ver=4.1'></script>



<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <!-- COPYRIGHT 2009 Nielsen//NetRatings -->
    <script type="text/javascript">
        var _rsCI="condenast";
        var _rsCG="italy";
        var _rsDN="//secure-uk.imrworldwide.com/";
        var _rsCC=0;
        var _rsIP=1;
        var _rsPLfl=0;
    </script>
    <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
    <noscript>
        <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
    </noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldIsLogged = 'NotLogged';
                </script>
    


    <script type="text/javascript">
        dataLayer.push(globalData);
    </script>

    <script type="text/javascript">
        dataLayer.push({"event" : "bodyEnd" });
    </script>
<modal-badge></modal-badge>

<!-- current server: 10.10.17.188  --><!-- profile cookie:  -->
</body>
</html>
