<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="it-IT" prefix="og: http://ogp.me/ns#">
    <!--<![endif]-->
    <head>
        <meta charset="UTF-8" />
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
        <meta name="language" content="it" />
        <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no">
        <meta property="fb:pages" content="193009454060891" />

        <title>
            DeejayTen: la gioia di correre è la vittoria più grande - Glamour.it        </title>

        
        <!-- Favicon -->
        <link type="image/x-icon" href="http://static.glamour.it/static/img/favicon.ico" rel="Shortcut icon" />

        <!-- Humans -->
        <link type="text/plain" rel="author" href="http://www.glamour.it/humans.txt" />

        <!-- Fonts -->
        <link rel="stylesheet" type="text/css" href="http://www.glamour.it/wp-content/themes/glamour_site/css/fonts.css?v=165" />

        <!-- Styles -->
                    <!-- for production -->
            <link rel="stylesheet" type="text/css" href="http://static.glamour.it/static/css/style.min.css?v=165" />
        
        	<style type='text/css'>  /* iframe modale */
#contenutoModale{
display:none;
border: 1px solid #ccc;
width: 800px;
height:499px;
margin: 0 auto;
position:fixed;
bottom: 20px;
left:50%;
margin-left:-400px;
background-color: #fff;
}

#qoqContainer{
width:798px;
height:525px;
}

@media (max-width:420px){
 #qoqContainer {width: 100%;height: 100%;}
 #contenutoModale {width: 96%;height: 415px;margin-left: -48%;}
}

/*CTA*/
#call-to-action #animated-registrazione {
    max-width: inherit;
    top: -45px;
}
#call-to-action #animated-identikit {top: -45px;}
#call-to-action .middle-container h4.animated-identikit {
    margin-left: 146px;
}
                @media (max-width:767px){
#call-to-action {bottom:-40px;}
#call-to-action.open {bottom:0;}
#call-to-action  figure#animated-identikit {display:none !important;}
                               #call-to-action  figure#animated-registrazione.hidden-xs {display:block !important;left:-40px !important;top: -27px !important;text-align:center;}
                               #call-to-action figure#animated-registrazione.hidden-xs  img {max-width: 60%;}
                }
                @media (max-width:600px){
                               #call-to-action header {text-align:left;}
                               #call-to-action h4.visible-xs {padding-left:83px;text-align:left;}
                               #call-to-action button {margin-left:83px !important;}
                }
                @media (max-width:420px){
                               #call-to-action h4.visible-xs {font-size:0.9em;}
                               #call-to-action h4.visible-xs br {display:none;}
                }    </style>  	<script type='text/javascript'>    </script>  
<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nella DeejayTen non ci sono sono ori, argenti o bronzi e tutti sono vincitori, perché la vera e unica vittoria sta nella gioia del correre."/>
<link rel="original-source" href="http://www.glamour.it/benessere/fitness/2016/10/14/deejayten-la-gioia-correre-la-vittoria-piu-grande/" />
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.glamour.it/benessere/fitness/2016/10/14/deejayten-la-gioia-correre-la-vittoria-piu-grande/" />
<link rel="publisher" href="https://plus.google.com/110350275614927327064"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="DeejayTen: la gioia di correre è la vittoria più grande - Glamour.it" />
<meta property="og:description" content="Nella DeejayTen non ci sono sono ori, argenti o bronzi e tutti sono vincitori, perché la vera e unica vittoria sta nella gioia del correre." />
<meta property="og:url" content="http://www.glamour.it/benessere/fitness/2016/10/14/deejayten-la-gioia-correre-la-vittoria-piu-grande/" />
<meta property="og:site_name" content="Glamour.it" />
<meta property="article:publisher" content="https://www.facebook.com/GlamourItalia" />
<meta property="article:author" content="https://www.facebook.com/TheCihc/" />
<meta property="article:section" content="Fitness" />
<meta property="article:published_time" content="2016-10-14T17:25:16+02:00" />
<meta property="og:image" content="http://images.glamour.it/wp-content/uploads/2016/10/1476418766_IMG_2985.jpg" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nella DeejayTen non ci sono sono ori, argenti o bronzi e tutti sono vincitori, perché la vera e unica vittoria sta nella gioia del correre." />
<meta name="twitter:title" content="DeejayTen: la gioia di correre è la vittoria più grande - Glamour.it" />
<meta name="twitter:site" content="@glamouritalia" />
<meta name="twitter:image" content="http://images.glamour.it/wp-content/uploads/2016/10/1476418733_IMG_2986.jpg" />
<meta name="twitter:creator" content="@TheCihc" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed" href="http://www.glamour.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; Feed dei commenti" href="http://www.glamour.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Glamour.it &raquo; DeejayTen: la gioia di correre è la vittoria più grande Feed dei commenti" href="http://www.glamour.it/benessere/fitness/2016/10/14/deejayten-la-gioia-correre-la-vittoria-piu-grande/feed/" />
<link rel='stylesheet' id='gigya_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gigya_raas_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.css?ver=4.1' type='text/css' media='all' />
<link rel='stylesheet' id='gsite-style-css'  href='http://www.glamour.it/wp-content/themes/glamour_site/style.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery.js?ver=1.11.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaParams = {"ajaxurl":"http:\/\/www.glamour.it\/wp-admin\/admin-ajax.php","logoutUrl":"http:\/\/www.glamour.it\/wp-login.php?action=logout&_wpnonce=6e9b11676b","connectWithoutLoginBehavior":"loginExistingUser","jsonExampleURL":"http:\/\/www.glamour.it\/wp-content\/plugins\/gigya-socialize-for-wordpress\/admin\/forms\/json\/advance_example.json","enabledProviders":" facebook,twitter,google","lang":"it","sessionExpiration":"31579200","lastLoginIndication":"none"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/gigya.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&#038;lang=it&#038;ver=4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gigyaRaasParams = {"actionRaas":"gigya_raas","redirect":"http:\/\/www.glamour.it\/wp-admin\/user\/","canEditUsers":"","onAfterScreenLoad":"formCheck","raasWebScreen":"Glamour-RegistrationLogin","raasMobileScreen":"Glamour-RegistrationLogin","raasLoginScreen":"gigya-login-screen","raasRegisterScreen":"gigya-register-screen","raasProfileWebScreen":"Glamour-2-ProfileUpdate","raasProfileMobileScreen":"Glamour-2-ProfileUpdate","raasOverrideLinks":"1","raasLoginDiv":"login_content","raasRegisterDiv":"registerform","raasProfileDiv":"profile-page"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/raas/gigya_raas.js?ver=4.1'></script>
<script type='text/javascript' src='http://cdn.gigya.com/js/gigyaGAIntegration.js?ver=4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.glamour.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.glamour.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.glamour.it/?p=70894' />
<link rel='https://github.com/WP-API/WP-API' href='http://www.glamour.it/wp-json' />
<link rel="publisher" href="https://plus.google.com/110350275614927327064" />
        <script type="text/javascript">
            var fb_app_id = '818525204908003';
			var regToken, UID;
			var baseUrl = "http://www.glamour.it";
			if (window.location.hash && window.location.hash == '#_=_') {
		        window.location.hash = '';
		    }
        </script>

        
<script src="//cdn.optimizely.com/js/2772300322.js"></script>
<script type="text/javascript" src="http://cdn.gigya.com/js/gigyaGAIntegration.js"></script>
        <style>
        @media only screen and (min-width: 768px){
        .subtitle_error {
          background: url(http://static.glamour.it/static/img/alert.png) 734px 30px/2.2% no-repeat!important;
        }}
        </style>

    </head>
    
    <body ng-app="glamour" class="single single-post postid-70894 single-format-standard menu-open">

        <bookmarks user-id=""></bookmarks>        
        
<!-- s:Definizone oggetto globalData -->
<script type="text/javascript">// <![CDATA[
var globalData = {
            "fldNumPhoto" : "0",
            "fldAutore" : "",
            "fldDataPubblicazioneFull" : "",
            "fldDataPubblicazioneMese" : "",
            "fldDataPubblicazioneAnno" : "",
            "fldPageTemplate" : "",
            "fldTopic" : "",
            "fldNumeroBattute" : "",
            "fldTagsDoubleClick" : "",
            "fldCp1" : "",
            "fldCp2" : "",
            "fldSticker" : "",
            "fldBrandMag" : "",
            "fldBrandMagType" : "",
            "fldIsLogged" : "",
            "brandMag" : "",
            "brandMag_CodiceCliente" : ""
        };

// ]]></script>
<!-- e:Definizone oggetto globalData -->

<!-- Google Tag Manager -->
<div id="CookieLaw" style="display: none;"></div>
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-NS7FD8"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>// <![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
            new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&#038;l='+l:'';j.async=true;j.src=
            '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-NS7FD8');
// ]]></script>
<!-- End Google Tag Manager -->
        
        
<!-- s:header -->
<header id="header">
    <nav-button></nav-button>

                                <div id="nav-topic" class="left hidden-xs">
                <a href="http://www.glamour.it/topics/" title="Tutti i topic" class="uppercase color-black">
                    <small>
                        Topic
                    </small>
                </a>

                                    <a href="http://www.glamour.it/topic/be-up/" title="Be up!" class="topic-link color-middle-gray">
                        <small>
                            Be up!,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/dieta-dimagrante/" title="Dieta dimagrante" class="topic-link color-middle-gray">
                        <small>
                            Dieta dimagrante,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/cellulite/" title="Cellulite" class="topic-link color-middle-gray">
                        <small>
                            Cellulite,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/tagli-capelli-medi/" title="Tagli capelli medi" class="topic-link color-middle-gray">
                        <small>
                            Tagli capelli medi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/acconciature-capelli/" title="Acconciature capelli" class="topic-link color-middle-gray">
                        <small>
                            Acconciature capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/shopping/" title="Shopping" class="topic-link color-middle-gray">
                        <small>
                            Shopping,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/red-carpet/" title="Red carpet" class="topic-link color-middle-gray">
                        <small>
                            Red carpet,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/correre/" title="Correre" class="topic-link color-middle-gray">
                        <small>
                            Correre,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pulizia-viso/" title="Pulizia viso" class="topic-link color-middle-gray">
                        <small>
                            Pulizia viso,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/unghie-gel/" title="Unghie gel" class="topic-link color-middle-gray">
                        <small>
                            Unghie gel,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/detox/" title="Detox" class="topic-link color-middle-gray">
                        <small>
                            Detox,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-lunghi/" title="Capelli lunghi" class="topic-link color-middle-gray">
                        <small>
                            Capelli lunghi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-mossi/" title="Capelli mossi" class="topic-link color-middle-gray">
                        <small>
                            Capelli mossi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-ricci/" title="Capelli ricci" class="topic-link color-middle-gray">
                        <small>
                            Capelli ricci,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/colore-capelli/" title="Colore capelli" class="topic-link color-middle-gray">
                        <small>
                            Colore capelli,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/smokey-eyes/" title="Smokey eyes" class="topic-link color-middle-gray">
                        <small>
                            Smokey eyes,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/testimonial/" title="Testimonial" class="topic-link color-middle-gray">
                        <small>
                            Testimonial,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/pancia-piatta/" title="Pancia piatta" class="topic-link color-middle-gray">
                        <small>
                            Pancia piatta,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/contorno-occhi/" title="Contorno occhi" class="topic-link color-middle-gray">
                        <small>
                            Contorno occhi,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sconti-e-promozioni/" title="Sconti e promozioni" class="topic-link color-middle-gray">
                        <small>
                            Sconti e promozioni,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/rossetto-rosso/" title="Rossetti e gloss" class="topic-link color-middle-gray">
                        <small>
                            Rossetti e gloss,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/balayage/" title="Balayage" class="topic-link color-middle-gray">
                        <small>
                            Balayage,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/capelli-corti/" title="Capelli corti" class="topic-link color-middle-gray">
                        <small>
                            Capelli corti,                        </small>
                    </a>
                                    <a href="http://www.glamour.it/topic/sposa/" title="Sposa" class="topic-link color-middle-gray">
                        <small>
                            Sposa                        </small>
                    </a>
                
                <a href="http://www.glamour.it/topics/" title="Tutti i topics" class="topic-link color-middle-gray">
                    <small>
                        ...
                    </small>
                </a>
            </div>
            
    <div id="logo" class="text-center" itemscope itemtype="http://schema.org/Organization">
	    <a href="http://www.glamour.it" title="Glamour">
<img src="http://static.glamour.it/static/img/logo.gif?cnnc=1" title="Glamour" alt="Glamour" class="hidden-xs" width="296" height="76" />
<img src="http://static.glamour.it/static/img/logo-small.gif?cnnc=1" title="Glamour" alt="Glamour" class="visible-xs-inline" width="210" height="54" style="vertical-align:top" />
</a>
            </div>

    <div id="beauty-lovers" class="right hidden-xs">
        <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter" class="uppercase color-black">
            <small class="hidden-xs">
                Beauty
            </small>

            <small>
                Reporter
            </small>
        </a>
    </div>

	<div id="login-btn">
		<div class="logged-in disabled">
			<div id="dropdown-login" class="dropdown-toggle" data-toggle="dropdown">
				<img class="avatar disabled" src="">
				<span class="icon icon-human"></span>
			</div>

			<login-menu></login-menu>

		</div>

		<div class="logged-out">
			<div class="open-login">
				<span class="icon icon-human"></span>

	            <span class="btn-text hidden-xs">
	                Login
	            </span>
			</div>
		</div>
	</div>

</header>
<!-- e:header -->

        <div id="main-wrapper">
            <div id="login-modal">
                <div id="login_content"></div>
                <div id="change_pass_popup"></div>
            </div>

            


<!-- s:menu -->
<aside id="side-menu" nav-item>
    <div id="search">
	    <form class="form-inline" method="get" action="http://www.glamour.it/" role="search" id="glamour_search">
	        <input id="inpt-search" type="search" name="s" value="" placeholder="Cerca..." autocomplete="off" onclick="this.select();" />
	    </form>
    </div>
    <div id="navigation" nav-scrollbar>
                    <nav id="primary-navigation">
                <ul>
                                                    <li class="nav-item  ">
                                    <a href="http://www.glamour.it" target="">
                                        Homepage                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item pink-gs ">
                                    <a href="http://glamourbeautyshow.glamour.it/" target="">
                                        Glamour Beauty Show                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/viso-e-corpo/" target="">
                                        Viso e corpo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/viso/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/corpo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/medicina-estetica/">
                                                Medicina estetica                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/how-to/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/viso-e-corpo/celebrities/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/make-up/" target="">
                                        Make up                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/viso-make-up/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/occhi/">
                                                Occhi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/labbra/">
                                                Labbra                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/unghie/">
                                                Unghie                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/look/">
                                                Look                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/how-to-make-up/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/make-up/celebrities-make-up/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/capelli/" target="">
                                        Capelli                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/cura/">
                                                Cura                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/styling/">
                                                Styling                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/how-to-capelli/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/capelli/celebrities-capelli/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/profumi/" target="">
                                        Profumi                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/uomo-profumi/">
                                                Uomo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/donna/">
                                                Donna                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/profumi/nicchia/">
                                                Nicchia                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  active">
                                    <a href="http://www.glamour.it/benessere/" target="">
                                        Benessere                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-up"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="active">
                                            <a href="http://www.glamour.it/benessere/fitness/">
                                                Fitness                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/dieta/">
                                                Dieta                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/benessere/spa-e-trattamenti/">
                                                SPA e Trattamenti                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/news/" target="">
                                        News                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/beauty-coach/">
                                                Beauty Coach                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/trends-news/">
                                                Trends                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/news/eventi/">
                                                Eventi                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/beauty-stories/" target="">
                                        Beauty stories                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/personaggi/">
                                                Personaggi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/beauty-stories/nei-laboratori-di/">
                                                Nei laboratori di                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/sos-beauty/" target="">
                                        SOS Beauty                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/qa/">
                                                Q&A                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/sos-beauty/how-to-sos-beauty/">
                                                How to                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/uomo/" target="">
                                        Uomo                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/barba-e-capelli/">
                                                Barba e capelli                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/viso-uomo/">
                                                Viso                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/corpo-uomo/">
                                                Corpo                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/how-to-uomo/">
                                                How to                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/uomo/celebrities-uomo/">
                                                Celebrities                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/magazine/" target="">
                                        Magazine                                    </a>
                                    
                                    
                                
                            
                                    
                                                                                    <div class="arrow-wrapper">
                                                <span class="icon icon-arrow icon-arrow-down"></span>
                                            </div>
                                        <ul class="nav-item-menu">
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/fashion/">
                                                Fashion                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/news-magazine/">
                                                News                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/eventi-magazine/">
                                                Eventi                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/celebrities-magazine/">
                                                Celebrities                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/glam-setter/">
                                                Glam setters                                            </a>
                                        </li>

                                                                        
                                
                            
                                    
                                        
                                        <li class="">
                                            <a href="http://www.glamour.it/magazine/special-project/">
                                                Special Projects                                            </a>
                                        </li>

                                                                                </ul>
                                                                        
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://www.glamour.it/magazine/eventi-magazine/2015/12/04/glamour-awards-2015-la-magia-continua/" target="">
                                        Glamour Awards                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                                            <li class="nav-item  ">
                                    <a href="http://hgwe2016.glamour.it/" target="_blank">
                                        Glamorous weekend                                    </a>
                                    
                                    
                                                                                                        </li>
                                
                                            </ul>
            </nav>
            
                                                <nav id="secondary-navigation">
                    <ul>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/brandmags/" title="Brand Mag">
                                    <span class="icon icon-brandmag"></span> Brand Mag                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/video/" title="Video">
                                    <span class="icon icon-play-o"></span> Video                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/stickers/" title="Beauty sticker">
                                    <span class="icon icon-eye"></span> Beauty sticker                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/topics/" title="Topic">
                                    <span class="icon icon-topics"></span> Topic                                </a>
                            </li>
                                                    <li class="nav-item">
                                <a href="http://www.glamour.it/beauty-reporters/" title="Beauty reporter">
                                    <span class="icon icon-reporters"></span> Beauty reporter                                </a>
                            </li>
                                            </ul>
                </nav>
                    
        <nav id="social-navigation">
    <ul>
        <li class="nav-item">
                            <a href="https://www.facebook.com/GlamourItalia" title="Facebook" target="_blank">
                    <span class="icon icon-facebook"></span>
                </a>
                        
                            <a href="https://twitter.com/glamouritalia" title="Twitter" target="_blank">
                    <span class="icon icon-twitter"></span>
                </a>
                        
                            <a href="https://plus.google.com/110350275614927327064" title="Google+" target="_blank">
                    <span class="icon icon-googleplus"></span>
                </a>
                        
                            <a href="http://instagram.com/glamouritalia" title="Instagram" target="_blank">
                    <span class="icon icon-instagram"></span>
                </a>
                        
                            <a href="https://www.pinterest.com/glamouritalia/" title="Pinterest" target="_blank">
                    <span class="icon icon-pinterest"></span>
                </a>
                    </li>
    </ul>
</nav>
        <figure class="magazine-subscription visible-xs">
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2016/09/1474548808_GL1610-COVER-NO-CODE-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
                <img src="http://images.glamour.it/wp-content/uploads/2016/09/1474548808_GL1610-COVER-NO-CODE-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
            </a>

            <span class="magazine-bill">
                Solo €16,50            </span>

            <figcaption>
                <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                    Abbonati e Regala Glamour!<br/> edizione digitale inclusa                </a>
            </figcaption>
        </figure>
    </div>

    <!-- s:magazine -->
    <figure id="magazine-cover-desktop" class="magazine-subscription hidden-xs">
        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="big-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2016/09/1474548808_GL1610-COVER-NO-CODE-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="small-cover" target="_blank">
            <img src="http://images.glamour.it/wp-content/uploads/2016/09/1474548808_GL1610-COVER-NO-CODE-copia-104x140.jpg" title="Abbonati e Regala Glamour!" alt="Abbonati e Regala Glamour!"/>
        </a>

        <span class="magazine-bill">
            Solo €16,50        </span>

        <figcaption>
            <a href="http://www.abbonamenti.it/r.asp?r=10358" title="Abbonati e Regala Glamour!" class="middle-gray" target="_blank">
                Abbonati e Regala Glamour!<br/> edizione digitale inclusa            </a>
        </figcaption>
    </figure>
    <!-- e:magazine -->

</aside>
<!-- e:menu -->
            
<main id="main" role="main" class="infinite-post" ng-controller="postCtrl" ng-init="init('70894');">
            
            <!-- BEAUTY BREAK -->
            
<!-- s:beauty break -->
<section id="beauty-break" class="">
    <clock start-time="'16:30'"
             end-time="'18:30'"
             archive="'http://www.glamour.it/beauty-breaks/'">
    </clock>

    <div id="beauty-break-wrapper" scroller>
        <div class="scroll-wrapper">
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2015/09/1441708855_sbiruli-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                14 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-14" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-14-16-30-uno-spuntino-buono-salutare-gelato-spiruli-dal-colore-azzurro-dato-dal-pigmento-dellalga-spirulina-non-la-conosce-ricca-aminoacidi-essenziali-vitamine-minerali/" title="Uno spuntino buono e salutare è il gelato Spirulì, dal colore azzurro dato dal pigmento dell’alga Spirulina. Per chi non la conosce è ricca di aminoacidi essenziali, vitamine e minerali" class="color-white">
	                            Uno spuntino buono e salutare è il gelato Spirulì, dal colore azzurro dato dal pigmento ...                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/10/1476441153_pennelli-ok-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                14 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-14" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-14-12-30-scelto-glamour-pennelli-magici-harry-potter/" title="Scelto da Glamour: i pennelli “magici” di Harry Potter" class="color-white">
	                            Scelto da Glamour: i pennelli “magici” di Harry Potter                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/10/1476278809_CND-craft-culture-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                14 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-14" class="time">
                            <span class="icon icon-time icon-time-special"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-14-08-30-oggi-prova-nei-saloni-gli-smalti-della-collezione-craft-culture-vinylux-posta-nailfie-lhashtag-nailsculture/" title="Oggi prova nei saloni gli smalti della collezione Craft Culture VINYLUX™ e posta il tuo #nailfie con l'hashtag #NAILSCULTURE" class="color-white">
	                            Oggi prova nei saloni gli smalti della collezione Craft Culture VINYLUX™ e posta il tuo ...                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/10/1476106871_The-Laundress-X-John-Mayer1-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-13" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-13-21-30-scelto-glamour-detersivi-john-mayer-the-laundress-un-bucato-prova-musicista/" title="Scelto da Glamour: i detersivi di John Mayer per The Laundress. Per un bucato a prova di musicista" class="color-white">
	                            Scelto da Glamour: i detersivi di John Mayer per The Laundress. Per un bucato a prova di ...                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/10/1476268963_Senza-titolo-1-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-13" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">18:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-13-18-30-eye-blush-modo-applicare-fard/" title="Eye Blush, ecco il nuovo modo di applicare il fard" class="color-white">
	                            Eye Blush, ecco il nuovo modo di applicare il fard                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/10/1476365108_troll-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-13" class="time">
                            <span class="icon icon-time icon-time-afternoon"></span>
                            <span class="text">16:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-13-16-30-vuoi-diventare-un-troll-dai-capelli-ai-piedi/" title="Vuoi diventare un Troll dai capelli ai piedi?" class="color-white">
	                            Vuoi diventare un Troll dai capelli ai piedi?                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/10/1476349213_ficosecco-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-13" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">12:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-13-12-30-quante-mirabili-virtu-un-fico-secco-scoprile/" title="Quante mirabili virtù in un fico secco! Scoprile qui" class="color-white">
	                            Quante mirabili virtù in un fico secco! Scoprile qui                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/10/1476281730_Schermata-2016-10-12-alle-16.12.02-copia-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                13 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-13" class="time">
                            <span class="icon icon-time icon-time-morning"></span>
                            <span class="text">08:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-13-08-30-autunno-non-ti-temo-trovato-modo-mettere-leffetto-frizz-ko-far-durare-la-piega-72-ore/" title="Autunno non ti temo. Ho trovato il modo di mettere l'effetto frizz KO e far durare la piega 72 ore" class="color-white">
	                            Autunno non ti temo. Ho trovato il modo di mettere l'effetto frizz KO e far durare la piega 72 ...                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                            
                <article class="beauty-break-item">
                    <div class="background-cover" style="background-image: url('http://images.glamour.it/wp-content/uploads/2016/10/1476177576_Senza-titolo-1-574x358.jpg')"></div>

                                            <div class="day-label hidden-xs">
                            <h4>
                                12 ottobre                            </h4>
                        </div>
                                            
                    <header>
                        <time datetime="2016-10-12" class="time">
                            <span class="icon icon-time icon-time-evening"></span>
                            <span class="text">21:30</span>
                        </time>

                        <h5>
                            <a href="http://www.glamour.it/beauty-break/2016-10-12-21-30-nail-art-lultimo-trend-le-unghie-effetto-occhiali-sole/" title="Nail art: l'ultimo trend sono le unghie effetto occhiali da sole" class="color-white">
	                            Nail art: l'ultimo trend sono le unghie effetto occhiali da sole                            </a>
                        </h5>

                        <!--bookmark post-id=""></bookmark-->
                    </header>
                </article>
                    </div>


        <a id="right" ng-click="goRight()" class="goRight"><span class="icon icon-arrow-right"></span></a>
        <a id="left" ng-click="goLeft()" class="goLeft"><span class="icon icon-arrow-left"></span></a>

    </div>

    <a id="beauty-break-more" href="http://www.glamour.it/beauty-breaks/" title="Vedi tutti" class="hidden-xs">
        <!--<span class="icon icon-calendar"></span>-->
        <span class="text uppercase">Vedi<br/>tutti</span>
    </a>

    
</section>
<!-- e:beauty break -->

            
    <div class="event-countdown hidden-xs" style="background-image:url('http://static.glamour.it/static/img/eventi/gshow2016/gshow2016-bg.png');">
        <div class="content-wrapper">
            Mancano solo <span class="count">7</span> giorni al
            <img class="event-logo" alt="Beauty Conference" src="http://static.glamour.it/static/img/eventi/gshow2016/gshow2016-logo.png" />
            <a href="http://glamourbeautyshow.glamour.it" class="action">Partecipa alla Beauty Conference</a>
        </div>
    </div>
    <div class="event-countdown visible-xs" style="background-image:url('http://static.glamour.it/static/img/eventi/gshow2016/gshow2016-bg-mobile.png');">
        <a href="http://glamourbeautyshow.glamour.it" class="content-wrapper slides">
        <div class="slide slide-1">
            <img class="event-logo" alt="Beauty Conference" src="http://static.glamour.it/static/img/eventi/gshow2016/gshow2016-logo.png" />
        </div>
        <div class="slide slide-2">
            <span class="action">Partecipa alla Beauty Conference ›</span>
        </div>
        <div class="slide slide-3">
            <img class="event-logo" alt="Beauty Conference" src="http://static.glamour.it/static/img/eventi/gshow2016/gshow2016-logo.png" />
        </div>
    </div>
    
                <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldAutore = 'Greta Guzzardella';
                        globalData.fldDataPubblicazioneFull = '2016-10-14';
                        globalData.fldDataPubblicazioneMese = '10';
                        globalData.fldDataPubblicazioneAnno = '2016';
                        globalData.fldPageTemplate = 'articolo';
                        globalData.fldNumeroBattute = '1978';
                        globalData.fldCp1 = 'Benessere';
                        globalData.fldCp2 = 'Fitness';
                        globalData.fldSticker = '';
                        globalData.BrandMag = '';
                        globalData.BrandMag_CodiceCliente = '';
                        globalData.fldBrandMag = 'Nike';
                        globalData.fldBrandMagType = 'Singolo';
                </script>
                <div id="deejayten-la-gioia-correre-la-vittoria-piu-grande" class="leaf-wrapper">
                <section class="leaf">
                    <header class="leaf-header">
                                <div id="authors" class="authors hidden-xs">
            <figure>
                <a href="http://www.glamour.it/beauty-reporter/gguzzardella/" title="Greta Guzzardella" class="rounded">
                    <img src="http://images.glamour.it/users/avatar/gguzzardella.jpg" alt="Greta Guzzardella" title="Greta Guzzardella"/>
                </a>
                
                <figcaption>
                    <h5>
                        <a href="http://www.glamour.it/beauty-reporter/gguzzardella/" title="Greta Guzzardella">
                            di Greta Guzzardella                        </a>
                    </h5>
                    <h6>
                        <a href="http://www.glamour.it/beauty-reporter/gguzzardella/" title="Greta Guzzardella" class="color-middle-gray">
                            <i>Beauty reporter</i>
                        </a>
                    </h6>
                </figcaption>
            </figure>
        </div>
        
                        <div class="leaf-breadcrumb">
                                        <nav>
                <ul class="breadcrumb" itemprop="breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
                    <li typeof="v:Breadcrumb">
                        14-10-16                    </li>
	                		                <li typeof="v:Breadcrumb">
			                <a href="http://www.glamour.it" title="Home">Home</a>
		                </li>
	                                                            <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/benessere/" title="Benessere">
                                Benessere                            </a>
                        </li>
                                                <li typeof="v:Breadcrumb">
                            <a href="http://www.glamour.it/benessere/fitness/" title="Fitness">
                                Fitness                            </a>
                        </li>
                                    </ul>
            </nav>
                                    </div>

                            <div id="people" class="people text-right" ng-controller="usersPostBookmarkCtrl" ng-init="init(70894)">
        <ul id="savedBlock" ng-cloak="{{showUserBookmarks}}">

            <li ng-repeat="item in firstUsers"
                class="people-item" 
                data-placement="bottom" 
                data-content="{{item.display_name}}"
                data-trigger="hover" 
                bs-popover>

                <a href="{{item.url}}" title="" class="rounded">
                    <img src="{{item.avatar}}" alt="{{item.display_name}}"/>
                    <span class="icon icon-star"></span>
                </a>
            </li>
            <li class="people-more people-item rounded"
                data-placement="left" id="popover-as-service"
                ng-click="togglePopover()"
                ng-cloak="{{hideOtherBookmarks}}">
                <a href="" title="">
                    <span>...</span>
                </a>
            </li>
        </ul>
    </div>
                        </header>

                                            <article class="leaf-body middle-container">
                            <header class="text-center">
                                <figure class="sticker sticker-sm visible-xs">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <h1 class="title">
                                    DeejayTen: la gioia di correre è la vittoria più grande                                </h1>

                                                                    <h2 class="subtitle color-middle-gray">
                                        Vi racconto la mia esperienza!                                    </h2>
                                
                                <div class="authors visible-xs-inline-block">
                                    <figure>
                                        <a href="http://www.glamour.it/beauty-reporter/gguzzardella/" title="Greta Guzzardella" class="rounded">
                                            <img src="http://images.glamour.it/users/avatar/gguzzardella.jpg" alt="Greta Guzzardella" title="Greta Guzzardella"/>
                                        </a>

                                        <figcaption>
                                            <h5>
                                                <a href="http://www.glamour.it/beauty-reporter/gguzzardella/" title="Greta Guzzardella">
                                                    di Greta Guzzardella                                                </a>
                                            </h5>

                                            <h6>
                                                <a href="http://www.glamour.it/beauty-reporter/gguzzardella/" title="Greta Guzzardella" class="color-middle-gray">
                                                    <i>
                                                        author                                                    </i>
                                                </a>
                                            </h6>
                                        </figcaption>
                                    </figure>
                                </div>
                            </header>

                            <aside class="leaf-aside visible-lg">
                                <figure class="sticker sticker-lg">
                                    <a href="#" title="">
                                        <span class="icon icon-"></span>
                                    </a>

                                    <figcaption>
                                        <a href="#" title="">
                                                                                    </a>
                                    </figcaption>
                                </figure>

                                <div class="sticky-aside" sticky-aside parent="deejayten-la-gioia-correre-la-vittoria-piu-grande">
	                                <bookmark post-id="70894" class="social-share-preferred"></bookmark>

	                                <social-share url="http://www.glamour.it/benessere/fitness/2016/10/14/deejayten-la-gioia-correre-la-vittoria-piu-grande/"
                                                  title="DeejayTen: la gioia di correre &egrave; la vittoria pi&ugrave; grande"
                                                  image="http://images.glamour.it/wp-content/uploads/2016/10/1476419578_DEEJAYTEN_THECIHC-430x430.jpg"
                                                  show-count="true">
                                    </social-share>
                                </div>
                            </aside>

                            <div class="content">
                                <p><img class="alignnone wp-image-70901 " src="http://images.glamour.it/wp-content/uploads/2016/10/1476419578_DEEJAYTEN_THECIHC-920x574.jpg" alt="DEEJAYTEN THECIHC" width="807" height="504" /></p>
<p>Piazza Duomo, Milano, ore 10.00 di una domenica mattina di ottobre, la musica si alza fino ad esplodere in un boato di 30.000 mila persone, è iniziata la <strong>DeejayTen</strong>.</p>
<p>Faceva freddo domenica (9 ottobre), quando sono uscita di casa con i miei pantaloncini e la <em>t-shirt</em> azzurra della corsa, il cielo era grigio e la voglia di ritornare sotto le coperte era fortissima. Poi il mio <a href="http://www.glamour.it/benessere/fitness/2016/09/20/deejayten-milano-ecco-come-arrivare-preparati/" target="_blank"><em>Pacer Nike</em></a> mi ha presa per mano e mi ha portata alla partenza.</p>
<p>Non avevo mai amato correre in gruppo, sono di quel genere che ama correre in solitaria, con i miei pensieri e la mia musica, ma sopratutto non avevo mai fatto una gara di corsa da 10km. Ero sicura che non c&#8217;è l&#8217;avrei fatta a correrli tutti senza fermarmi, ma avevo accettato la sfida, con me stessa prima di tutto.</p>
<p>Ormai non c&#8217;è più tempo per pensare, la DeejayTen è iniziata. Le gambe iniziano a correre e il cuore a battere forte, a ritmo di musica, in una città che sembra incantata e invasa da un fiume azzurro che scorre per le vie del centro. Passo dopo passo chilometro dopo chilometro, ti rendi conto di correre per la pura gioia di correre.</p>
<p>Condividi la strada con altre migliaia di persone che non conosci e che non hai mai visto, ma che ti sorreggono e ti incoraggiano, che ti spingono metaforicamente verso il chilometro successivo. Corrono con te e non contro di te, qui non ci sono sono ori, argenti o bronzi e tutti sono vincitori, perché la vera e unica vittoria sta nella gioia del correre e nel condividere emozioni. Ognuno ha un proprio obiettivo, una propria vittoria nella vittoria e la mia è stata quella di arrivare al traguardo, senza mai fermarmi, con il sorriso.</p>
<p>Ho avuto anche io, come tutti, la mia medaglia ed ora è qui, appoggiata sulla scrivania accanto a me, per ricordarmi che esistono sfide possibili, che si possono superare i propri limiti e per ricordarmi di non arrendermi mai, ma di affrontare ogni sfida con il sorriso.</p>
<p><img class="alignnone size-l-920-574 wp-image-70899" src="http://images.glamour.it/wp-content/uploads/2016/10/1476419550_DEEJAYTEN_THECIHC_4-920x574.jpg" alt="DEEJAYTEN_THECIHC" width="920" height="574" /> <img class="alignnone wp-image-70902 size-l-920-574" src="http://images.glamour.it/wp-content/uploads/2016/10/1476419601_DEEJAYTEN_THECIHC_2-920x574.jpg" alt="DEEJAYTEN THECIHC" width="920" height="574" /> <img class="alignnone size-l-920-574 wp-image-70900" src="http://images.glamour.it/wp-content/uploads/2016/10/1476419560_DEEJAYTEN_THECIHC_3-920x574.jpg" alt="DEEJAYTEN_THECIHC" width="920" height="574" /> <img class="alignnone wp-image-70898 size-l-920-574" src="http://images.glamour.it/wp-content/uploads/2016/10/1476419529_DEEJAYTEN_THECIHC_5-920x574.jpg" alt="DEEJAYTEN THECIHC" width="920" height="574" /></p>
<p>Scopri di più su <a href="https://www.instagram.com/gretathecihc/" target="_blank">instagram</a> #cihcrunning.</p>
                            </div>
                            
	                        	                        
	                        	                        
	                        <div class="leaf-share-mobile text-center visible-xs">
		                        <div class="divider">
			                        <h5 class="divider uppercase">
				                        Share
				                        <span class="icon icon-nib"></span>
			                        </h5>
		                        </div>

		                        <social-share url="http://www.glamour.it/benessere/fitness/2016/10/14/deejayten-la-gioia-correre-la-vittoria-piu-grande/"
		                                      title="DeejayTen: la gioia di correre &egrave; la vittoria pi&ugrave; grande"
		                                      image="http://images.glamour.it/wp-content/uploads/2016/10/1476419578_DEEJAYTEN_THECIHC-430x430.jpg"
		                                      show-count="true"
		                                      display="'inline no-border'">
		                        </social-share>
	                        </div>

	                                <div class="topics middle-container topic-box">
            <h5 class="divider uppercase">
                Topic
            </h5>
            <ul>
                                    <li class="topic-item">
                        <a href="http://www.glamour.it/topic/benessere/"
                           title="Benessere">Benessere</a>
                    </li>
                                        <li class="topic-item">
                        <a href="http://www.glamour.it/topic/correre/"
                           title="Correre">Correre</a>
                    </li>
                                </ul>
        </div>
            <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldTopic = 'Benessere,Correre';
                </script>
            <div class="topics grey-background disclaimer" ng-controller="followSubscribeCtrl"
             ng-init="init('27220,987', '2')">
            <div class="topics middle-container">
                <div class="arrow-box"></div>

                <span ng-bind-html="message">
                </span>

                <form id="follow-form" name="form" class="form-inline" ng-submit="submit()"
                      ng-hide="(form.$submitted && error.code) || completed">
                    <button id="submit" type="submit" class="btn btn-bordered color-white">
                        Segui
                    </button>
                </form>
            </div>
            <div class="clear"></div>
        </div>
                <div class="topics middle-container brandmag-box">
            <a title="Brand Mag" href="http://www.glamour.it/brandmags/"
               class="brandmag-title">
                <span class="icon icon-brandmag"></span> Brand Mag
            </a>
            <ul>
                                    <li class="topic-item">
                        <a href="http://www.glamour.it/brandmag/nike/"
                           title="Nike">
                            <img src="http://static.glamour.it/users/brandmag/nike.png"
                                 title="Nike" width="90" height="35"/>
                        </a>
                    </li>
                                </ul>
        </div>
        	                                    <div class="leaf-more">
                <h4>
                    Vedi anche:
                </h4>

                <ul>
                                                <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/10/1476438514_carolina-orizzontalebis-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/beauty-stories/personaggi/2016/10/14/carolina-kostner-senza-passione-emozione-forza-non-ce-bellezza/" title="Carolina Kostner: «Senza passione, emozione, forza, non c’è bellezza»"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/beauty-stories/personaggi/2016/10/14/carolina-kostner-senza-passione-emozione-forza-non-ce-bellezza/')">
                                    Carolina Kostner: «Senza passione, emozione, forza, non c’è bellezza»                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/10/1476370592_shiseido-o-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/news/trends-news/2016/10/13/antigravity-pratiche-e-benefici/" title="Perché il corpo ha bisogno della non-gravità?"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/news/trends-news/2016/10/13/antigravity-pratiche-e-benefici/')">
                                    Perché il corpo ha bisogno della non-gravità?                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/09/1475220683_cop-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/benessere/dieta/2016/10/13/bacche-goji-proprieta-benefici/" title="Bacche di Goji: proprietà e benefici"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/benessere/dieta/2016/10/13/bacche-goji-proprieta-benefici/')">
                                    Bacche di Goji: proprietà e benefici                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/10/1476283944_22-rid-orizz-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/benessere/fitness/2016/10/13/saltare-la-corda-lallenamento-ti-bella/" title="Saltare la corda: l&#8217;allenamento che ti fa bella"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/benessere/fitness/2016/10/13/saltare-la-corda-lallenamento-ti-bella/')">
                                    Saltare la corda: l&#8217;allenamento che ti fa bella                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/10/1476274075_CN_fitnesscentre02_750x350_FitToBoxSmallDimension_Center-140x90.jpg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/benessere/fitness/2016/10/13/mantenersi-forma-si-viaggia-5-esercizi/" title="Mantenersi in forma quando si viaggia con 5 esercizi"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/benessere/fitness/2016/10/13/mantenersi-forma-si-viaggia-5-esercizi/')">
                                    Mantenersi in forma quando si viaggia con 5 esercizi                                </a>
                            </li>
                                                        <li class="leaf-more-item"
                                data-placement="left"
                                data-content='<img src="http://images.glamour.it/wp-content/uploads/2016/10/1476276702_HOME_-ADRIANNE-HO_3-140x90.jpeg" width="140" height="90"/>'
                                data-html="true"
                                data-trigger="hover"
                                bs-popover>

                                <a href="http://www.glamour.it/magazine/celebrities-magazine/2016/10/13/adrianne-le-10-regole-sempre-forma-alla-moda/" title="Adrianne Ho: le 10 regole per essere sempre in forma (con stile)"
                                   ng-click="forceUrlRedirect('http://www.glamour.it/magazine/celebrities-magazine/2016/10/13/adrianne-le-10-regole-sempre-forma-alla-moda/')">
                                    Adrianne Ho: le 10 regole per essere sempre in forma (con stile)                                </a>
                            </li>
                                            </ul>
            </div>
            
                            <!--comments></comments-->
                            
                                <div id="livefyre-comments"></div>
                                <script src="/services/livefyre/client/js/livefyre_translate.js?T=165" type="text/javascript"></script>
                                <script type="text/javascript">
                                    var convConfig = {
                                        siteId: "376544",
                                        articleId: "70894",
                                        el: "livefyre-comments",
                                        collectionMeta: "eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ0eXBlIjoibGl2ZWNvbW1lbnRzIiwiYXJ0aWNsZUlkIjo3MDg5NCwidGl0bGUiOiJEZWVqYXlUZW46IGxhIGdpb2lhIGRpIGNvcnJlcmUgXHUwMGU4IGxhIHZpdHRvcmlhIHBpXHUwMGY5IGdyYW5kZSIsInVybCI6Imh0dHA6XC9cL3d3dy5nbGFtb3VyLml0XC9iZW5lc3NlcmVcL2ZpdG5lc3NcLzIwMTZcLzEwXC8xNFwvZGVlamF5dGVuLWxhLWdpb2lhLWNvcnJlcmUtbGEtdml0dG9yaWEtcGl1LWdyYW5kZVwvIiwidGFncyI6InRhZ3MiLCJpc3MiOiJ1cm46bGl2ZWZ5cmU6Z2xhbW91cml0LmZ5cmUuY286c2l0ZT0zNzY1NDQifQ.BLeueR_oiwFVqwYzQuU-AtRf02eD6Prbs2OXvbwPeAg",
                                        checksum: "fc2ab596dc22860074c44f55fe1ea775",
                                        strings: customStrings
                                    };


                                    // Livefyre configuration used globally.
                                    var LIVEFYRE_NETWORK = "glamourit.fyre.co";
                                    var LIVEFYRE_SITE_ID = "376544";
                                    var LIVEFYRE_COOKIE_NAME = "livefyre_token";
                                </script>
                                <link rel="stylesheet" type="text/css" href="/services/livefyre/client/css/livefyre.css?T=165" media="all" />

                                <script src="/services/livefyre/client/js/jquery.cookie.min.js"></script>
                                <script src="http://cdn.gigya.com/JS/socialize.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-&lang=en" type="text/javascript">
                                    {
                                        // Turn off temporary users
                                        connectWithoutLoginBehavior: "alwaysLogin",
                                            // Standardize sessionExpiration
                                            sessionExpiration: 2592000                                    }
                                </script>


                                <script src="//cdn.livefyre.com/Livefyre.js"></script>
                                <script src="/services/livefyre/client/js/init.js?T=165" type="text/javascript"></script>
                                

                        </article>
                                    </section>

                <section class="leaf-informations">
                            <div class="stripes leaf-related">
            <!--
            <div class="divider text-center">
                <h5 class="uppercase">
                    Da                     <span class="icon icon-nib"></span>
                </h5>
            </div>
            -->

                            <article class="stripe bg-black">
                    <a href="http://www.glamour.it/benessere/fitness/2016/10/13/crossfit-per-tonificare/" title="CrossFit per tonificare: un circuito per ogni obiettivo"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/10/1476097338_crossfittonifica1302x574-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/benessere/fitness/2016/10/13/crossfit-per-tonificare/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        CrossFit per tonificare: un circuito per ogni obiettivo                                    </h2>

                                    <p class="hidden-xs">
                                        Aspirate a tonificare il vostro corpo ma non sapete da dove iniziare? Anche per voi è giunto il momento di avvicinarvi al mondo del crossfit. Ecco i circuiti più efficaci a seconda degli obiettivi                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/benessere/fitness/2016/10/13/crossfit-per-dimagrire/" title="CrossFit per dimagrire: il workout ad alta intensità"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/10/1476099297_crossfit1302x574-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/benessere/fitness/2016/10/13/crossfit-per-dimagrire/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        CrossFit per dimagrire: il workout ad alta intensità                                    </h2>

                                    <p class="hidden-xs">
                                        Praticare CrossFit può farvi perdere peso? Se siete pronte a impegnarvi, faticare e sudare più di quando entrate in una sauna, la risposta è sì. E con risultati strabilianti!                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/benessere/dieta/2016/10/13/bacche-goji-proprieta-benefici/" title="Bacche di Goji: proprietà e benefici"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1475220683_cop-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/benessere/dieta/2016/10/13/bacche-goji-proprieta-benefici/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Bacche di Goji: proprietà e benefici                                    </h2>

                                    <p class="hidden-xs">
                                        Un super alimento da aggiungere alla nostra dieta quotidiana                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/benessere/fitness/2016/10/13/saltare-la-corda-lallenamento-ti-bella/" title="Saltare la corda: l&#8217;allenamento che ti fa bella"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/10/1476283944_22-rid-orizz-1302x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/benessere/fitness/2016/10/13/saltare-la-corda-lallenamento-ti-bella/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Saltare la corda: l&#8217;allenamento che ti fa bella                                    </h2>

                                    <p class="hidden-xs">
                                        Come dieci minuti al giorno possono modellare il tuo fisico!                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/benessere/fitness/2016/10/13/mantenersi-forma-si-viaggia-5-esercizi/" title="Mantenersi in forma quando si viaggia con 5 esercizi"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/10/1476274075_CN_fitnesscentre02_750x350_FitToBoxSmallDimension_Center.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/benessere/fitness/2016/10/13/mantenersi-forma-si-viaggia-5-esercizi/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Mantenersi in forma quando si viaggia con 5 esercizi                                    </h2>

                                    <p class="hidden-xs">
                                        Niente più scuse per non allenarsi!                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <article class="stripe bg-black">
                    <a href="http://www.glamour.it/benessere/spa-e-trattamenti/2016/10/11/rituale-del-bagno-caldo/" title="Il rituale del bagno caldo"
                       class="stripe-background" style="background-image: url(http://images.glamour.it/wp-content/uploads/2016/09/1476099531_920-1024x512.jpg)"
                       ng-click="forceUrlRedirect('http://www.glamour.it/benessere/spa-e-trattamenti/2016/10/11/rituale-del-bagno-caldo/')">
                        <div class="middle-container">
                            <div class="stripe-text vertical-align">
                                <header class="vertical-align-content">
                                    <h2>
                                        Il rituale del bagno caldo                                    </h2>

                                    <p class="hidden-xs">
                                        Parola d'orine relax!                                    </p>
                                </header>
                            </div>
                        </div>
                    </a>
                </article>
                                <!--
    <div class="divider text-center">
        <h5 class="uppercase">
            Guarda Altri
            <span class="icon icon-nib"></span>
        </h5>
    </div>
    -->
            </div>
                        </section>
            </div>

		    <div class="leaf-wrapper leaf-others" ng-repeat="post in posts" id="{{post.slug}}">
			    <section class="leaf">
				    <header class="leaf-header">
					    <div id="authors" class="authors hidden-xs">
						    <figure>
							    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
								    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
							    </a>

							    <figcaption>
								    <h5>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

									    </a>
								    </h5>
								    <h6>
									    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
										    <i ng-bind-html="post.author_extended.type_alias">

										    </i>
									    </a>
								    </h6>
							    </figcaption>
						    </figure>
					    </div>

					    <div class="leaf-breadcrumb">
						    <nav>
							    <ul class="breadcrumb">
								    <li ng-bind-html="post.date | toTimestamp | date: 'dd-MM-yy'">

								    </li>

								    <li>
									    <a href="http://www.glamour.it" title="Home">
										    Home
									    </a>
								    </li>

								    <li ng-if="post.terms.category[0].parent">
									    <a ng-href="{{post.terms.category[0].parent.link}}" title="{{post.terms.category[0].parent.name}}" ng-bind-html="post.terms.category[0].parent.name">

									    </a>
								    </li>

								    <li>
									    <a ng-href="{{post.terms.category[0].link}}" title="{{post.terms.category[0].name}}" ng-bind-html="post.terms.category[0].name">

									    </a>
								    </li>
							    </ul>
						    </nav>
					    </div>
				    </header>

				    <article class="leaf-body middle-container">
					    <header class="text-center">
						    <figure class="sticker sticker-sm visible-xs" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <h1 class="title" ng-bind-html="post.title"></h1>

						    <h2 class="subtitle color-middle-gray" ng-if="post.summary" ng-bind-html="post.summary"></h2>

						    <div class="authors visible-xs-inline-block">
							    <figure>
								    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="rounded">
									    <img ng-src="{{post.author_extended.avatar}}" alt="{{post.author_extended.name}}" title="{{post.author_extended.name}}"/>
								    </a>

								    <figcaption>
									    <h5>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" ng-bind-html="post.author_extended.label">

										    </a>
									    </h5>
									    <h6>
										    <a ng-href="{{post.author_extended.URL}}" title="{{post.author_extended.name}}" class="color-middle-gray">
											    <i ng-bind-html="post.author_extended.type_alias">

											    </i>
										    </a>
									    </h6>
								    </figcaption>
							    </figure>
						    </div>
					    </header>

					    <aside class="leaf-aside visible-lg">
						    <figure class="sticker sticker-lg" ng-if="post.sticker">
							    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}">
								    <span class="icon icon-{{post.sticker.code}}"></span>
							    </a>

							    <figcaption>
								    <a ng-href="{{post.sticker.link}}" title="{{post.sticker.tooltip}}" ng-bind-html="post.sticker.label">

								    </a>
							    </figcaption>
						    </figure>

						    <div class="sticky-aside" sticky-aside parent="{{post.slug}}">
							    <bookmark post-id="{{post.ID}}" class="social-share-preferred"></bookmark>

							    <social-share url="{{post.link}}"
							                  title="{{post.title}}"
							                  image="{{post.featured_image.source}}"
							                  show-count="true">
							    </social-share>
						    </div>
					    </aside>

					    <div class="content" compile-content="post.content">

					    </div>

					    <a ng-href="{{post.meta.locator.shop}}" class="store-locator" title="Acquista Online" target="_blank" ng-if="post.meta.locator.shop">
						    <span class="icon icon-shop color-gray"></span>

						    Acquista Online

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.shop" />

					    <a ng-href="{{post.meta.locator.store}}" class="store-locator" title="Scopri i punti vendita più vicini a te" target="_blank" ng-if="post.meta.locator.store">
						    <span class="icon icon-placeholder color-gray"></span>

						    Scopri i punti vendita più vicini a te

						    <span class="icon icon-arrow-right"></span>
					    </a>
					    <br ng-if="post.meta.locator.store" />

					    <div class="leaf-share-mobile text-center visible-xs">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Share
								    <span class="icon icon-nib"></span>
							    </h5>
						    </div>

						    <social-share url="{{post.link}}"
						                  title="{{post.title}}"
						                  image="{{post.featured_image.source}}"
						                  show-count="false"
						                  display="'inline no-border'">
						    </social-share>
					    </div>

					    <div class="topics middle-container topic-box" ng-if="post.topics">
						    <h5 class="divider uppercase">
							    Topic
						    </h5>
						    <ul>
							    <li class="topic-item" ng-repeat="topic in post.topics">
								    <a ng-href="{{topic.link}}" title="{{topic.title}}" ng-bind-html="topic.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="topics middle-container brandmag-box" ng-if="post.brandmags">
						    <a title="Brand Mag" href="http://www.glamour.it/brandmags/" class="brandmag-title">
							    <span class="icon icon-brandmag"></span> Brand Mag
						    </a>
						    <ul>
							    <li class="topic-item" ng-repeat="brandmag in post.brandmags">
								    <a ng-href="{{brandmag.link}}" title="{{brandmag.title}}">
									    <img ng-src="{{brandmag.thumb_image}}" alt="{{brandmag.title}}" width="90" height="35" />
								    </a>
							    </li>
						    </ul>
					    </div>

					    <div class="leaf-more" ng-if="post.related">
						    <h4>
							    Vedi anche:
						    </h4>

						    <ul>
							    <li class="leaf-more-item"
							        ng-repeat="channel in post.related"
							        data-placement="left"
							        data-content='<img src="{{channel.featured_image.attachment.sizes["l-140-90"].url}}" width="140" height="90" />'
							        data-html="true"
							        data-trigger="hover"
							        bs-popover
								    ng-show="channel.featured_image.attachment.sizes['l-140-90'].url">

								    <a ng-href="{{channel.link}}" title="{{channel.title}}" ng-click="forceUrlRedirect(channel.link)" ng-bind-html="channel.title">

								    </a>
							    </li>
						    </ul>
					    </div>

					    <!--comments></comments-->

				    </article>
			    </section>

			    <section class="leaf-informations">
				    <!--
				    <div class="stripes leaf-related" ng-if="post.channelRelated">
					    <article class="stripe bg-black" ng-repeat="related in post.channelRelated">
						    <a ng-href="{{related.link}}" title="{{related.title}}" class="stripe-background" ng-click="forceUrlRedirect(related.link)"
						       ng-style="{'background-image' : 'url(' + related.featured_image.attachment.sizes['l-1302-512'].url + ')'}">
							    <div class="middle-container">
								    <div class="stripe-text vertical-align">
									    <header class="vertical-align-content">
										    <h2 ng-bind-html="related.title">

										    </h2>

										    <p class="hidden-xs" ng-bind-html="related.excerpt|excerpt">

										    </p>
									    </header>
								    </div>
							    </div>
						    </a>
					    </article>
				    </div>
				    -->

				    <div class="leaf-separator" ng-hide="end && last==post.ID">
					    <div class="separator text-center">
						    <div class="divider">
							    <h5 class="divider uppercase">
								    Prossimo in Benessere							    </h5>
							    <div class="divider_arrow grey"></div>
						    </div>
					    </div>
				    </div>

			    </section>
		    </div>

		    <div id="leaf-loading" ng-hide="end">
			    <loading-spinner loading="loading" theme="dark"></loading-spinner>
			    <div class="divider_arrow grey"></div>
		    </div>

		    <page-views type="infinite-scroll"></page-views>

            
<!-- s:footer -->
<footer id="footer" class="text-center">
    <div class="text-center visible-xs">
        <h5>
            <span class="icon icon-logo-condenast"></span>
        </h5>
    </div>

    <div class="conde-nast-sites first-row">
        <ul>
            <li class="hidden-xs">
                <span class="icon icon-logo-condenast"></span>
            </li>

            <li>
                <a title="Vanityfair.it" href="http://www.vanityfair.it" class="color-middle-gray">
                    Vanityfair.it
                </a>
            </li>

            <li>
                <a title="Wired.it" href="http://www.wired.it" class="color-middle-gray">
                    Wired.it
                </a>
            </li>

            <li>
                <a title="Vogue.it" target="_blank" href="http://www.vogue.it" class="color-middle-gray">
                    Vogue.it
                </a>
            </li>

            <li>
                <a title="GQ.com" target="_blank" href="http://www.gqitalia.it" class="color-middle-gray">
                    GQ.com
                </a>
            </li>

            <li>
                <a title="Glamour.it" target="_blank" href="http://www.glamour.it" class="color-middle-gray">
                    Glamour.it
                </a>
            </li>

            <li>
                <a title="CNLive.it" target="_blank" href="http://www.cnlive.it" class="color-middle-gray">
                    CNLive.it
                </a>
            </li>

            <li>
                <a title="Lacucinaitaliana.it" target="_blank" href="http://www.lacucinaitaliana.it" class="color-middle-gray">
                    Lacucinaitaliana.it
                </a>
            </li>
        </ul>
    </div>

    <div class="conde-nast-sites second-row">
        <ul>
            <li>
                GLAMOUR International Editions:
            </li>

            <li>
                <a class="color-middle-gray"  target="_blank" href="http://www.glamour.com/?us_site=y" title="USA">
                    USA
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.es/" title="Spain">Spain
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourparis.com/" title="France">France
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.co.uk/" title="UK">
                    UK
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://revistaglamour.globo.com/" title="Brazil">Brazil
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://glamour.bg/" title="Bulgaria">Bulgaria
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.de/" title="Germany">Germany
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmag.gr" title="Greece">Greece
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamouronline.hu/" title="Hungary">Hungary
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.pl/" title="Poland">
                    Poland
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.mx/" title="Mexico">Mexico
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.nl/" title="Netherlands">
                    Netherlands
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.ru/" title="Russia">
                    Russia
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamourmagazine.ro/" title="Romania">Romania
                </a>
            </li>

            <li>
                <a class="color-middle-gray" target="_blank" href="http://www.glamour.co.za/" title="South Africa">
                    South Africa
                </a>
            </li>
        </ul>
    </div>

    <!-- info condenast -->
    <div id="condenast">
        <ul>
            <li>
                <span>©EDIZIONI CONDÉ NAST S.P.A.</span>
            </li>

            <li>
                <span>P.ZZA CASTELLO 27</span>
            </li>

            <li>
                <span>20121 MILANO CAP.SOC. 2.700.000 EURO</span>
            </li>

            <li>
                <span>I.V. C.F E P.IVA REG.IMPRESE TRIB. MILANO</span>
            </li>

            <li>
                <span>N. 00834980153</span>
            </li>

            <li>
                <span>SOCIETÀ CON SOCIO UNICO</span>
            </li>

                                                                                            <li>
                            <a href="http://digital.condenastinternational.com/it/site-properties-hp.web-sites-it.htm" class="color-middle-gray" target="_blank">Pubblicità</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/redazione/" class="color-middle-gray" target="">Redazione</a>
                        </li>
                                            <li>
                            <a href="http://abbonatiqui.it/blog/rivista/glamour/" class="color-middle-gray" target="_blank">Abbonamenti</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/news/2016/07/12/campioni-omaggio-trucchi-e-cosmetici-2016/" class="color-middle-gray" target="">Campioni omaggio</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/condizioni-di-utilizzo/" class="color-middle-gray" target="">Condizioni d'utilizzo</a>
                        </li>
                                            <li>
                            <a href="http://www.glamour.it/privacy/" class="color-middle-gray" target="">Privacy</a>
                        </li>
                                                
        </ul>
    </div>    
</footer>
<!-- e:footer -->
                            <post-cronology post-id="70894" post-type="post" post-sponsor="60008"></post-cronology>
            
	        
        <div id="leaf-controls" class="controls hidden" controls>
        <scroll-to element="'#leaf-related'"
                   label="'Altro su Benessere'"></scroll-to>

        <bookmark-mobile post-id="70894" id="bookmark-mobile"></bookmark-mobile>

        <share-button-mobile id="share-button-mobile"
                             url="http://www.glamour.it/benessere/fitness/2016/10/14/deejayten-la-gioia-correre-la-vittoria-piu-grande/"
                             title="DeejayTen: la gioia di correre &egrave; la vittoria pi&ugrave; grande"
                             image="http://images.glamour.it/wp-content/uploads/2016/10/1476419578_DEEJAYTEN_THECIHC-430x430.jpg">
        </share-button-mobile>

        <back-to-top></back-to-top>
    </div>
    
    <keyboard></keyboard>
	<post-location></post-location>
    <infinite-posts></infinite-posts>
</main>

</div>

    <call-to-action
        type="'direct'"
        link="'http://www.glamour.it/viso-e-corpo/viso/2016/09/22/invito-alla-prova-il-siero-mesolift-di-lierac-nelle-mani-delle-consumatrici/'"
        text-logged="'<strong>UNA PAUSA ANTI-FATICA?</strong><br />
Potresti ricevere e provare Mésolift di Lierac'"
        text-logged-incomplete="'<strong>UNA PAUSA ANTI-FATICA?</strong><br />
Potresti ricevere e provare Mésolift di Lierac'"
        text-logged-mobile="'Potresti ricevere e provare Mésolift di Lierac'"
        text-logged-mobile-incomplete="'Potresti ricevere e provare Mésolift di Lierac'"
        text-not-logged="'<strong>UNA PAUSA ANTI-FATICA?</strong><br />
Potresti ricevere e provare Mésolift di Lierac'"
        text-not-logged-mobile="'Potresti ricevere e provare Mésolift di Lierac'"
        button-label-logged="'Scopri'"
        button-label-logged-incomplete="'Scopri'"
        button-label-not-logged="'Scopri'"
        image-logged="'http://static.glamour.it/static/img/cta/lierac_serum_img.gif'"
        image-logged-incomplete="'http://static.glamour.it/static/img/cta/lierac_serum_img.gif'"
        image-not-logged="'http://static.glamour.it/static/img/cta/lierac_serum_img.gif'">
    </call-to-action>
    
<div class="device device-xs visible-xs"></div>
<div class="device device-sm visible-sm"></div>
<div class="device device-md visible-md"></div>
<div class="device device-lg visible-lg"></div>

<div id="trkImg"></div>
<div id="fb-root"></div>


<!-- Scripts -->
    <!-- for production -->

    <!-- jquery and plugins -->
    <script src="http://static.glamour.it/static/js/vendor/vendor.min.js?v=165"></script>

    <!-- brightcove -->
    <script src="http://admin.brightcove.com/js/BrightcoveExperiences.js"></script>
    <script src="http://admin.brightcove.com/js/APIModules_all.js"></script>

    <!-- comments -->
<!--
    <script src="http://cdn.gigya.com/js/gigya.js?apiKey=3_64x9ilDyOxEe8wCKmVflqUgM1R6UEO0J91XEdLVqU0Dcq2TbOIzz48mDI67UDry-">
        { lang: "it" }
    </script>
-->
    <!-- site applications components -->
    <script src="http://static.glamour.it/static/js/components/bundle.min.js?v=165"></script>

<script src="https://maps.googleapis.com/maps/api/js?v=3.exp&signed_in=true&language=it"></script>
<script type="text/javascript">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</script>

<link rel='stylesheet' id='gigya_share_css-css'  href='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.css?ver=4.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/core.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/button.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.2'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-includes/js/comment-reply.min.js?ver=4.1'></script>
<script type='text/javascript' src='http://www.glamour.it/wp-content/plugins/gigya-socialize-for-wordpress/features/share/gigya_share.js?ver=4.1'></script>



<!-- START Nielsen//NetRatings SiteCensus V5.3 -->
    <!-- COPYRIGHT 2009 Nielsen//NetRatings -->
    <script type="text/javascript">
        var _rsCI="condenast";
        var _rsCG="italy";
        var _rsDN="//secure-uk.imrworldwide.com/";
        var _rsCC=0;
        var _rsIP=1;
        var _rsPLfl=0;
    </script>
    <script type="text/javascript" src="//secure-uk.imrworldwide.com/v53.js"></script>
    <noscript>
        <div><img src="//secure-uk.imrworldwide.com/cgi-bin/m?ci=condenast&amp;cg=italy" style="display:none" alt=""/></div>
    </noscript>
    <!-- END Nielsen//NetRatings SiteCensus V5.3 -->
    <!-- GTM values -->
    <script type="text/javascript">
                    globalData.fldIsLogged = 'NotLogged';
                </script>
    


    <script type="text/javascript">
        dataLayer.push(globalData);
    </script>

    <script type="text/javascript">
        dataLayer.push({"event" : "bodyEnd" });
    </script>
<modal-badge></modal-badge>

<!-- current server: 10.10.17.187  --><!-- profile cookie:  -->
</body>
</html>
